Problème photo blanche et ligne !! [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
25 juillet 2008
-
Messages postés
36
Date d'inscription
lundi 5 janvier 2015
Statut
Membre
Dernière intervention
1 décembre 2016
-
Bonjour,
Ca fait maintenant un peu plus de 2 ans que j'ai mon appareil photo, un Exilim S770 D de Casio, franchement super, sauf que depuis ce midi il me prend des photo totalement blanche, ou alors on apperçoit un peu des éléments et tout est recouvert de ligne. D'ou vient le soucis ? Parcontre il film très bien.

10 réponses

Bonjour,

Depuis 4 jours mon APN - Canon Powershot A430, me fait également des photos blanches. Les films, quant à eux sont nickels. Je viens d'aller me renseigner auprès de photographes, qui m'ont indiqué que ca devait être le capteur qui était défectueux. Ils m'ont également indiqué qu'il n'était pas la peine de le faire réparer. Le prix de la réparation devrait être équivalent au prix d'achat d'un nouveau.

Dsl, d'apporter de mauvaises nouvelles.

Bonne soirée Gayëlle
11
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

J'ai le même problème ...
J'ai exactement le meme probleme que toi et je ne sais pas d'où cela vient
J'ai un Casio également depuis 2 ans
As-tu trouvé une solution ou une indication ?
J'ai un Samsung, et pareil pour moi. Je l'ai acheté il y a 2 ans, et donc il n'est plus sous garantie.
Si une personne parmi vous a, entre temps, une réponse quant au problème, je vous serai bien reconnaissante de m'aider et ainsi voir ce que je pourrais faire...

Merci bien,
Naty
Je suis en vacances et damned... mon casio exilim EX-Z600 me fait le même coup!!
photos blanches. mode film OK.
La diff entre le mode film et photo est le mode de selection de la mise au point.
le film utilise le mode PF (pan focus) donc demain, qd il fera jour (lol), je ferai un essai...
Bonjour
Même problème avec mon Olympus u700 qui me fait des photos blanches "neigeuses" surtout en extérieur
Avez vous trouvé une reponse au problème
Merci
@+
RV
Malheureusement, je n'ai toujours aucune solution.
J'ai écrit à Casio mais ils m'ont simplement renvoyé par leur réparateur officiel. (du coup, je suis passé à Panasonic et je regrette (un tout petit peu) mon Casio mais j'espere qu'il durera plus longtemps!)
Bonjour,

Photos blanches pour moi aussi ! Appareil : Samsung L201 et comme quelques-uns d'entre vous, c'est après les 2 ans de garantie également !
De quoi être vraiment dégoûté !

Il ne reste plus qu'à chercher un nouvel appareil car la réparation coûte plus cher qu'un neuf bien évidemment !

Ouvrez votre portefeuille !!!
aux dires de mon photographe, les lignes blanches sur la photos sont le signe d'un capteur HS.
J'ai un EX-Z700 depuis 3 ans et demi, donc de la même génération que les votres et le même problème. Je viens de me plaindre auprés de casio France.
Peut etre que si tout le monde fait pareil, peut être Casio réagira comme la concurrence et reconnaitra le Pb et fera quelque chose.
bonjour,
photo blanches.....apparemment une défaillance de l'obturateur, problème récurent.
est ce que quelqu'un a trouvé une solution ?
cette défaillance est-elle due à une obsolescence programmée ? apparemment, cela arrive juste après les deux ans de garantie ( 1 mois )....
pour être plus explicite : est ce que cet appareil contient une puce ( eprom ) qui comptabilise le nombre de prises de vues ?
merci de votre aide
probleme typique sur exilim
cf http://www.fcmartins.net/blog/?p=51
Messages postés
36
Date d'inscription
lundi 5 janvier 2015
Statut
Membre
Dernière intervention
1 décembre 2016
14
même chose pour moi, c'est unWB32F de chez samsung