Problème pavillon HP s'éteint tout seul

Fermé
Signaler
Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
-
 4562 -
Bonjour, a tous.

J'ai un ordinateur de bureau HP (m7533)

Bien qu'il n'est qu'un an, celui ci a de gros problèmes je m'explique :

- Il s'éteint tout seul, sa peu lui prendre n'importe quand

- Après qu'il se soit éteint, le bouton power de la facade avant clignote (obligé de mettre mon ordi hors tension car le clignotement pourrai durer des heures et il m'est impossible d'allumer mon pc pendant ce clignotement

- Il se bloque net, ou encore s'arrête des que je veut utiliser ma TV intégré via le media center (officiel)

- Mon ordinateur fonctionne a merveille en mode sans echec uniquement (au moment ou j'écris j'y suis)

- J'ai déja fait tous les netoyages de poussière, restauration partielle ET complète

Je vous remercie si vous savez d'ou cela peu venir, je vous shouaite une bonne journée. Merci d'avance :o

30 réponses

Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
1
non car je refais un scan, les 5 warnings sont toujours présent apparement...
Messages postés
303
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
6 septembre 2009
16
Bizarre ca ...

telecharge ceci : https://www.adaware.com/fr (anti vers et cookies)
Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
1
je suis en train de faire le scan, j'ai essayer avec ad aware, il a pour le moment trouver 64 infection, contre 6 warning pur avira, je vous tiens au courant
Messages postés
303
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
6 septembre 2009
16
Ok , merci
Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
1
donc voila tout est fait, je ne peu supprimer les warning ( a mon avis sa doit etre simplement que je doit faire attention a ces fichier, ad aware ma simplement trouvé des cookies... je commnce a désesperer....
Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
1
la je suis en train de tester sfc scannow dans cmd, croyez vous que cela pourra résoudre le souci??????, :o:o
Messages postés
303
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
6 septembre 2009
16
Désolé pour toi ...

La je vois plus trop ce que je peux faire
Messages postés
30
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
6 août 2008
1
c'est pas grave, cela fait un mois que moi et personne ne trouvont d'ou sa vient, merci encore pour votre aide

:o:o:o
Messages postés
303
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
6 septembre 2009
16
De rien mais la je vois pas ...
merci pour votre conseil