M. à J. Windows bloquent ma connexion interne

Fermé
Gesept Messages postés 40 Date d'inscription vendredi 23 février 2007 Statut Membre Dernière intervention 3 septembre 2011 - 10 juil. 2008 à 22:41
Gesept Messages postés 40 Date d'inscription vendredi 23 février 2007 Statut Membre Dernière intervention 3 septembre 2011 - 11 juil. 2008 à 22:43
Bonjour,

XP Familial SP3

Je viens d'installer les MàJ de juillet reçues hier.
Après installation et remise en route je n'ai plus de connexion.
J'ai fait une Restauration Système au jour précédent et tout marche .
J'ai relancé l'installation des MàJ et une nouvelle fois plus de connexion.
J'ai refait une Restauration Système et tout est revenu en ordre de marche
En installant manuellement une par une j'ai constaté que c'était la Mise à Jour de Sécurité KB951748 qui bloque

Pourquoi et surtout que faire ? ? ?

Merci pour vos réponses.
A voir également:

2 réponses

http://www.pcinpact.com/actu/news_multi/44747.htm

La fonction recherche meme au sein de CCM, c'est pas pour les chiens, c'est dans les sujets récents
Gesept Messages postés 40 Date d'inscription vendredi 23 février 2007 Statut Membre Dernière intervention 3 septembre 2011
11 juil. 2008 à 22:43
Bonsoir à tous et merci à francis pour sa réponse ( bien que....)

Je ne suis malheureusement pas spécialement calé en informatique et donc pour moi KB953230 ce n'est pas pareil que KB951748 et donc le lien donné ne correspondait pas et ne me donnait pas de solution.

Entre temps ZA a proposé une mise à jour et tout va pour le mieux

Bonsoir à tous