Mon PC ne lit plus les CD/DVD

Résolu/Fermé
Signaler
-
Messages postés
3078
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
2 mars 2014
-
Bonjour,

Voila j'ai un probleme j'ai un PC de Bureau (Packard Bell) et quand je met dedans un CD ou un DVD il ne démarre pas, je vais donc l'explorateur windows et même la, le lecteur n'apparait pas.

Je ne pense pas que le problème vienne du lecteur car j'avais ce problème un jour et c'est revenu tout seul ! (le pc a moins d'un an)

c'est un bon PC je peux vous donner la configuration exact :

PACKARD BELL IMEDIA J9634

Processeur Intel Core 2 Duo E4400
2 go de mémoire DDR2
Disque dur 320 Go 7200 rpm Sata
(8 go alloués au system de restauration)
Microsoft Windows Vista Premium
nVidia Ge Force 8500gt jusqu'a 1023 Mo
DVD-RW Dual +R9


Merci pour votre aide

11 réponses

Messages postés
3078
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
2 mars 2014
280
Salut !

Essaie de reinstaller tes drivers, sinon, il se eput que ça soit un défaut de la nappe SATA dans ton ordinateur.

Dis moi ce que donne la reinstallation des drivers
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
157
Date d'inscription
vendredi 20 octobre 2006
Statut
Membre
Dernière intervention
30 mars 2010
7
Salut est ce que tu as regardé si les nappes sont bien branchées
Salut ! j'ai déjà tenté de réinstaller les drivers mais il me dit que les meilleurs drivers sont déjà installés.
Messages postés
548
Date d'inscription
lundi 2 juillet 2007
Statut
Membre
Dernière intervention
26 avril 2013
38
t'aurais installer un truc qui t'es foutu le bordel ?
ou tente une restauration de quand ils marchaient bien !
Si les nappes n'étaient pas bien branché, j'aurais une croix ou quelque chose dans gestionnaire péripherique non?

Or ce n'est pas le cas :

http://img502.imageshack.us/img502/3297/sondv3.jpg
Non je n'ai rien installer en particulier j'ai simplement désinstaller un jeux.

Par contre je ne sais pas quand ça marchait pour la derniere fois car ça fait un moment que je n'ai pas utilisé le lecteur.
Messages postés
3078
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
2 mars 2014
280
Essaie de restaurer ton systeme alors ...
Messages postés
548
Date d'inscription
lundi 2 juillet 2007
Statut
Membre
Dernière intervention
26 avril 2013
38
restaure le a la plus ancienne date et si marche pas c'est peut etre tout simplement ton lecteur qui est mort !
J'ai donc restaurer ça a pris du temps mais la c'est fait par contre ça n'a rien changé le lecteur n'est toujours pas reconnu.

Et je ne pense pas qu'il soit mort car quand j'ai acheté le PC 1 mois apres j'avais ce probleme, j'avais essayé pas mal de chose et c'était revenu tout seul et depuis plus de probleme jusqu'a maintenant.

Quelqu'un aurait une autre idée?
Messages postés
548
Date d'inscription
lundi 2 juillet 2007
Statut
Membre
Dernière intervention
26 avril 2013
38
ben juste pour etre sur que ton lecteur est bien reconnu, essaie de booter sur un cd !
Messages postés
3078
Date d'inscription
jeudi 15 novembre 2007
Statut
Membre
Dernière intervention
2 mars 2014
280
bien vu !

prend ton cd windows ou grave un cd linux et essaie de booter dessus