Affichage plein écran sur écran externe

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008
-
Messages postés
4
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008
-
Bonjour à tous les utilisateurs ...
C'est mon premier messagage sur votre forum en espérant que je l'utiliserait bien .
Je suis pocesseur d'un ordinateur portable toshiba satellite datant de novembre 2006.
Mon écran s'est fissuré suite à des raisons que je ne connaitrez jamais et vu le prix d'une dalle ...
J'utilise donc un écran externe de type CRT , cela n'est pas vraiment un handicape car je utilise mon ordinateur que sur mon bureau ...
Mon problème est le suivant , quand j'utilise un quelquonque lecteur de video (VLC windows media player ...) et que je met le mode plein écran cela me le met sur mon ordinateur externe ,seuleument une fois ce mode enclenché je ne voit plus que la video sur l'écran externe je ne peut pas faire apparaitre le pointeur de ma souris pour quitter ce mode je suis obliger de faire un restart (il ne reste qu'une toute petite partie qui marche sur l'écran de l'ordinateur portable cela me souffit pas pour savoir ou fermer le lecteur .)
Si je ne suis pas claire sur certain point n'hésiter pas à me poser des question en claire : je ne peut pas quitter le mode plein écran depuis mon écran externe comment faire ?

Merci pour le temps que vous aurez pris à lire ce message et à m'aider .

4 réponses

Messages postés
197
Date d'inscription
mercredi 14 novembre 2007
Statut
Membre
Dernière intervention
20 août 2009
9
salut
pour éteindre un application tu appui sur les touches Alt + F4.
pour ton affichage il faut juste aller dans la propriété de ton affichage et de modifier les paramètre de ton écran.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008

Merci de m'avoir répondu , peut-tu me préciser le chemin pour modifier ce paramètre ?
Messages postés
105
Date d'inscription
lundi 26 mai 2008
Statut
Membre
Dernière intervention
23 juin 2008
10
Salut,

Deja pas besoin de redemarrer le pc il te suffit de faire un Alt + f4 pour quitter l'application mais cela fermera toute l'application.
Je pense que si tu fouinesu n peu dans ton lecteur tu trouvera quel raccourcie clavier correspond au mode plein ecran.

Messages postés
197
Date d'inscription
mercredi 14 novembre 2007
Statut
Membre
Dernière intervention
20 août 2009
9
Aur3, Alt+F4 ( éteint uniquement une application) si tu le fais plusieurs fois là je suis d'accord avec toi
Messages postés
4
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008

L truc c'est que je ne veut pas tous éteindre avant que je formate mon pc j'avais le contrôle entier du mode plein écran sur mon écran externe c'est à dire que quand j'étais en mode plein écran sur le lecteur et ben si je bouger la souris celle-ci apparaisser sur mon écran externe alors que la rien ne ce passe
Messages postés
197
Date d'inscription
mercredi 14 novembre 2007
Statut
Membre
Dernière intervention
20 août 2009
9
JE SAQIS PAS QUELLE TYPE DE CARTE TU AS ... REGARDE Là Y A PEUT ËTRE UN TRUC POUR TOI C'EST SUR LES REGLAGES DES EN CARTE MODE BOUBLE AFFICHAGE ATI (UN FICHIER PDF)
http://www.micropouce.fr/index.php?option=com_content&task=view&id=19&Itemid=61
Messages postés
4
Date d'inscription
mardi 3 juin 2008
Statut
Membre
Dernière intervention
4 juin 2008

Bonjour et merci à vous tous mon problème est résolu j'ai fait passer mon écran externe come écran principal et mon écran d'ordinateur portable kome écran exter pour cela :
propriété de l'affichage -->paramètre-->avancées-->Affichages-->et en fin selectionner son écran externe en prindipal ^^