Ouverture lien internet avec outlook express

Résolu/Fermé
Signaler
Messages postés
3
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mai 2008
-
 catou13 -
Bonjour,
quand je reçois un e-mail via ma messagerie outlook express et que ce dernier comporte un lien où il faut cliquer dessus pour accéder à la page web correspondante, rien ne se passe, rien ne s'ouvre, aucun message.
Pour que cela fonctionne, il faut que je copie le lien dans la barre d'adresse du web.
merci de m'aider
carole

2 réponses

Messages postés
855
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
11 septembre 2011
35
Carole,

très très simple.

Tu fais "démarrer" puis "exécuter".

Tu tapes : regsvr32 urlmon.dll
dans la fenêtre de commande, et normalement tout roule.

Une bise si c'est OK ? :-)

Petit-Pierre
0
Messages postés
3
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mai 2008

merci pour ta réponse rapide, mais la bise n'est pas pour toute suite.
je viens de faire un essai, il y a du progrès car quand je clique dans le lien une page s'ouvre sur wanadoo et elle est vierge (toute blanche)
qu'en penses tu ?
carole
0
Messages postés
855
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
11 septembre 2011
35 >
Messages postés
3
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mai 2008

Carole,

bon, on a un peu progressé.

Je te conseille de lire cette page, ta solution est certainement dedans :

http://www.faqoe.com/rep/err6.htm

Pierre
0
Messages postés
3
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mai 2008
>
Messages postés
855
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
11 septembre 2011

t'as gagné, je t'envoie une bise sur chaque joue.
merci beaucoup de ton aide
carole
0
Messages postés
855
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
11 septembre 2011
35 >
Messages postés
3
Date d'inscription
lundi 5 mai 2008
Statut
Membre
Dernière intervention
5 mai 2008

J'en rougis, même à mon âge !

Pierre
0
>
Messages postés
855
Date d'inscription
samedi 22 mars 2008
Statut
Membre
Dernière intervention
11 septembre 2011

Merci de vos précieux conseils.
Le lien sur outlook express avec internet explorer de fonctionnait plus. Grâce à vos connaissances, j'ai consulté la page fagoe.com et suivi à la lettre les manips. Comme rien de ne se passait, j'ai télécharger le lien actif et miracle je peux désormais utiliser le lien dans ma messagerie.
Des dizaines de bises.
0
ça marche j'ai trouvé la réponse à mon probléme en fouillant un peu dans les réponses qui ont été données à d'autres internautes merci beaucoup pour votre aide mais je pense que l'on se reverra car je suis un peu nul en informatique A+ maurice 62
0