Ouvrir mon gestionnaire de tache, [Résolu/Fermé]

Signaler
Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
-
Messages postés
152
Date d'inscription
dimanche 9 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
-
Bonjour,
j'ai 1 probléme ,je n'arrive plu à ouvrir mon gestionnaire de tache,
quand j'appui sur "ctrl+ alt+ suppr" sa me marque "le gestionnaire de tache à été désactivé par votre administrateur."
ques que sa veut dire?
pourquoi mon admin il ma désactivé mon gestionnaire...?
mais surtout comment je peut le réactiver?
merci....

10 réponses

Messages postés
918
Date d'inscription
mardi 25 mars 2008
Statut
Membre
Dernière intervention
10 juin 2008
69
salut!
essai ca:

Si tu es bien l'administrateur.

Vas à ce chemin dans regedit :

HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System

Le nom de la clef est DisableTaskMgr

La valeur doit-être à 0.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
25
je ne suis pas administateur,
on ma deja dit pour regedit.msc... mais sa marche pas
c'est ton pc personnel ou un pc d'entreprise ?
Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
25
c mon pc personnelle
Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
25
tu seré pas coment je peut remettre mon gestionnaire de tache???
Bonsoir,

Dans un premier temps verifier si vous avez la possibilité de faire demarrer >executer>taskmgr ensuite faite une analyse avec ce site

http://www.secuser.com/antivirus/index.htm

Apres sa suivez les instructions suivantes

http://perso.wanadoo.fr/doc.jm/b1n/VirusBdRRepair.vbs


Bonne soirée
Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
25
quand j'essai de taper demarrer >executer>taskmgr sa me met "le gestionnaire de tache à été désactivé par votre administrateur."
on en revien toujours tjrs au méme pb...
es que je doit fair l'analyse?
Messages postés
152
Date d'inscription
dimanche 9 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
21
Bonsoirs,
La reponse, tu va dans Demarer, executer, msconfig et dans la fenetre choisi l'onglet BOOT.ini, tu coche
/SAFEBOOT et NETWORK
Sinon
tu redémarre , tu maintient F8 (Ou alors tu éteins ton PC lors du chargement de windows (Plus rustre))
Une fois que tu aura le choix entre option, tu fait Mode Sans Echec avec prise en charge réseaux, ensuite, Tu ouvre le compte Administrateurs (Il est invisible en mode normal.
Démarrer, Exécuter, tu tape "regedit" et tu cherche dans cette arborescence HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System. Dans la table DisableTaskMgr
Tu met la valeur a 0. Voila tout.
Une fois que ta fini, tu retourne dans MSCONFIG et du désactive Safeboot.
Messages postés
518
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
12 septembre 2012
25
t trop fort!!!
merci a+
Messages postés
152
Date d'inscription
dimanche 9 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
21
Pas de soucis, ravis de t'avoir aider.