Jai des deconection internet quand je surf [Résolu/Fermé]

Signaler
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
-
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
-
Bonjour, a tous
alors voila jai reformaté (xp pro sp2)ya une semaine et depuis quand je surf je fait quelque site et d'un coup hop internet me dis impossible de ce conecté etc... j'actualise et sa remarche ,sa le fait sur ie 7 et aussi sur firefox ,le probleme ses que mon msn aussi fait que se deconecté et reconecté donc pour tout mes contact et moi meme ses penible a force ,jai penser a un virus mais rien avec norton internet security 2007, spybot,cureit,ewido,secuser.com ,jai essayer de reparé ma conection dans le paneau conection reseau rien non plus, sa ne vient pas non plus de ma box puisque mes autres pc non pas se souci ,meme en échangent les fiches de place .toute les mise a jour son faites voila si une ame bien veillante passe par la ses serais coooool
merçi

ma config

Système d'exploitation Windows XP Professionnel (build 2600) Service Pack 2
Processeur Intel(R) Core(TM)2 CPU 4300 @ 1.80GHz
Carte mère Packard Bell BV Cuba MS-7301 1.0
Mémoire 2046 Mo (2 barettes)
Disque dur SAMSUNG HD501LJ (465.76 Go)

10 réponses

slt lamine ; tu es recharcher par le F B I american....
slt a tous c hamza 21ans algerien .....je ss la pour pour les belles filles
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
tu dois te tromper de forum lol
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
up
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
up
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
slt a tous ,alors apres un long week end ,jai reformaté 5 fois avec plusieur windows different (ilegale bien sur ) conclusion jai toujour le meme probleme donc jai plus qua remetre mon xp pro legal jai pensé a windows live qui pouvais deconné mais meme la version 9 fait pareil ,donc je patoge dans la choucroutte
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
slt a tous
bon alors aujourd'hui jai changé mon cable ethernet et toujour pareil sa deconne toujour je fait 3 ou 4 site et hop msn se deconnecte et se reconnecte apres 1 minutte je vais ajouté une carte reseau on verra bien
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
re a tous
bon je vient de changé ma cartes reseau ,comme d'ab toujour meme probleme
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
slt a tous
alors aujour'dhui jai reinitialisé ma box on ne sai jamais ,resultat toujour pareil ,jai meme essayer la version windows live messenger 8.1
jen est plein le c.. je ne vois pas se qui peut deconné
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
bon sa yai j'ai trouver c'etait le pilotes de ma carte reseau ,ce coup si j'ai laisser windows updates installer mon pilotes reseau parce que d'abitude erreur je pensais quil n'etait pas compatible avec ma carte .et la magie sa a marché 3 semaine que je cherchais comme un fou
Messages postés
480
Date d'inscription
samedi 5 avril 2008
Statut
Membre
Dernière intervention
22 juin 2013
44
--
1er pseudo stitus
2 eme pseudo EvO83