Disque dur 10.000

Fermé
seboss53
Messages postés
22
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
23 avril 2008
- 4 avril 2008 à 09:31
Davidoll
Messages postés
237
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
8 juillet 2008
- 7 avril 2008 à 11:51
Bonjour,
je viens d acheter un disque dur WD740 Raptor en 10.000 tours,mais j ai un prob a l install.
quand je le met en (esclave)mon pc le reconnais sans problème(donc j ai pu le formater)mais quand je débranche mes autres DD pour pouvoir faire une installe windows déçus mon pc me dit que je n ai pas de DD.surement un problème de reconnaissance dans le bios mais je ne trouve pas la soluce
je possède une asus P5B avec un dual core et 4 giga de mémoire DDR2+une 8800gt en 512mo.
merci d avance re

5 réponses

T-Rex
Messages postés
915
Date d'inscription
lundi 21 mars 2005
Statut
Membre
Dernière intervention
9 juillet 2008
135
4 avril 2008 à 09:38
Il faut qu'il soit en maître...
0
seboss53
Messages postés
22
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
23 avril 2008
7
4 avril 2008 à 18:05
je pensais que sur du serial ata il le prenait forcement en mettre a partir du moment ou il se trouve seul?
0
Davidoll
Messages postés
237
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
8 juillet 2008
14
4 avril 2008 à 18:08
Salut,

Remets les paramètres d'usine de ton Bios (F5 normalement) et redémarre
0
mon d.dur n'est pa reconnu.ke faire?
0
Davidoll
Messages postés
237
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
8 juillet 2008
14
4 avril 2008 à 20:11
Dans le Bios ou dans le poste de travail ?
0
seboss53
Messages postés
22
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
23 avril 2008
7
7 avril 2008 à 08:58
je pensais avoir une reponse un peu plus detailler que ca .merci quand meme
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
seboss53
Messages postés
22
Date d'inscription
vendredi 4 avril 2008
Statut
Membre
Dernière intervention
23 avril 2008
7
7 avril 2008 à 09:29
je recommence .
je viens d acheter un disque dur WD 740 en 10.000 tours
je veux installer windows vista déçus.
quand j installe mon dur (seul) et que je lance mon cd vista je peu commencer l install mais arriver a la detection de mon disque dur plus rien(il n apparais pas)donc pas d installe possible.
j ouvre donc mon bios et je vois bien mon dur qui est détecter.
donc ma question est la suivante.
comment faire reconnaitre mon dur par vista.
merci......
0
Davidoll
Messages postés
237
Date d'inscription
lundi 10 mars 2008
Statut
Membre
Dernière intervention
8 juillet 2008
14
7 avril 2008 à 11:51
Une incompatibilité avec le SATA2 peut-être !
Mets le cavalier à l'arrière sur SATA1 (150 G/s)
0