Graver un fichier de 703mo ==> nero veut pas [Résolu/Fermé]

Signaler
-
 Hacène -
Salut a tous,
En gros mon probleme est que j'ai un fichier de 703 mo a graver et que nero veut pas le graver (trop gros)
Je ne peus pas couper le fichier
Par contre mon graveur est assez recent et il me semble qu'il supporte l'overburn
Comment je pourrai faire pour graver ce fichier
Merci
Heelllllp mmeeeeeeeeeee, please

2 réponses

Messages postés
32
Date d'inscription
mardi 9 décembre 2003
Statut
Membre
Dernière intervention
12 janvier 2004

pour graver ce fichier en overburning, il te faut au moins un disque de 700mo soit 80 min (parce qu'avec 650, ca me parait un peut juste).Sinon il y a peut-etre une option a activer pour l'overburning sous nero.fais une recherche avec google!!
pour ça tu ouvre ton logiciel nero et tu "swiche" sur nero express.
tu vas en bas sur l'onglet "more" puis ensuite tu clique sur le marteau (configuration).Là tu vas sur "expert features" et tu mets dans le maximum cd lengh une valeur qui peut sembler correct de 100 mn. (c'est lindication maximale pour over burning). tu peux varier cette valeur jusqua un chiffre extreme de 112 je crois mais ..;voila. salutt