Pb pilote controleur audio multimédia

[Résolu/Fermé]
Signaler
Messages postés
152
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
23 mars 2009
-
Messages postés
2453
Date d'inscription
lundi 27 août 2007
Statut
Contributeur
Dernière intervention
5 octobre 2015
-
Salut, j'aimerai savoir si vous pouvez m'aider..?

voilà je vien de formatter le pc d'une amie, et je mapercois que le son ne marche pas, j'ai donc pris ce chemin:

Démarrer+panneau confi.+systeme+materiel+gestionnaire de periph.

et la Autre peripherique puis en dessous Controleur audio multimédia avec le petit "truc" jaune

Je pense que le pilote n'a pas été trouvé mais ce n'est pas une carte son qui est installé sur ce pc , c'est la carte mère qui à quelque sorties son..

Donc voila je ne sais pas trop comment faire pour avoir du son a nouveau

3 réponses

Messages postés
2453
Date d'inscription
lundi 27 août 2007
Statut
Contributeur
Dernière intervention
5 octobre 2015
626
Bonsoir,

Il faut installer le pilote du péripherique son même s'il est embarqué sur la carte mère.

Allez sur ce lien, à la rubrique : pilote, driver. Vous trouverez les infos nécessaires :
==> CLIQUER ICI

Profitez-en pour vérifier de disposer de tout les pilote nécessaire pour le PC.


good luck
Messages postés
152
Date d'inscription
vendredi 2 novembre 2007
Statut
Membre
Dernière intervention
23 mars 2009
37
A locker Merci beaucoup
Messages postés
2453
Date d'inscription
lundi 27 août 2007
Statut
Contributeur
Dernière intervention
5 octobre 2015
626
OK !