Probleme pour installer ma web cam

Résolu/Fermé
Signaler
Messages postés
87
Date d'inscription
jeudi 26 juillet 2007
Statut
Membre
Dernière intervention
9 mai 2009
-
Messages postés
87
Date d'inscription
jeudi 26 juillet 2007
Statut
Membre
Dernière intervention
9 mai 2009
-
Bonjour,
je n'arrive pas a faire fonctionner ma web cam pourtant l'installation et faite mais une fois brancher mon pc
bug ,impossible de m'en servir .sachant que j'ai telecharger les derniers driver.c'est une philips spc315nc.de plus avant que je reformate mon pc elle fonctionner tres bien.pouver vous m'aider s'il vous plait????? merci

1 réponse

Messages postés
107
Date d'inscription
samedi 16 février 2008
Statut
Membre
Dernière intervention
24 décembre 2015
96
kan tu as formater ton pc,elle était connecté la web cam?peut-etre que sa a pris un virus,car quand tu as formater ton ordi ya du y'avoir des virus et le formatage a du le prendre d'un d'entre eux(les virus)

au faite,bonjour^^
Messages postés
87
Date d'inscription
jeudi 26 juillet 2007
Statut
Membre
Dernière intervention
9 mai 2009
2
bonsoir!!!!!!!!non elle etait pas brancher de plus je l'avais meme desinstaller
Messages postés
107
Date d'inscription
samedi 16 février 2008
Statut
Membre
Dernière intervention
24 décembre 2015
96 >
Messages postés
87
Date d'inscription
jeudi 26 juillet 2007
Statut
Membre
Dernière intervention
9 mai 2009

ben...t'as pas un cd d'installation?
Messages postés
87
Date d'inscription
jeudi 26 juillet 2007
Statut
Membre
Dernière intervention
9 mai 2009
2 >
Messages postés
107
Date d'inscription
samedi 16 février 2008
Statut
Membre
Dernière intervention
24 décembre 2015

ben si j'ai le cd d'installation mais rien n'y fait il bug une fois brancher