Problème de son sur ulead video studio 10

[Résolu/Fermé]
Signaler
-
 anonymous -
Bonjour,
J'ai un problème avec ulead video studio 10, je mets mon film au format AVI sur la piste de lecture, g l'image mais pas le son, je ne comprend d'ou cela peut venir car lorsque je coche la case "Vidéo inversé", le fim défile a l'envers ET LA J'AI LE SON.

(PS : j'avais capturer le film sur ulead video studio 6)

Si quelqu'un peut m'aider ça serais super sympas, ça fait trois jours que je me casse la tête mais je comprend toujours pas.

Merci beaucoup

Marie

8 réponses

c Bon ca marche merci encore
49
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mardi 18 novembre 2008
Statut
Membre
Dernière intervention
18 novembre 2008

Bonjour,
J'ai le même problème. Pourrez vous m'aider. Merci
merci de ton conseil,
je v essayer.

Marie
Bonjour,
j'ai le montage pour les photos ,j'arrive finalement a terminé mon projet sur ULEAD STUIO 10 j'ai enregistré la séquence avi mais le souci c'est que lorsque j'accède pour lire la séquence sur windows media y pas de son il y a juste le montage des photo
merci de me donner la réponse que dois je faire pour lire l'image et le son au même tps
Bonjour

Je ne suis pas sur mais je crois ke ton pb vient de la compatibilité windows vista studio 10 utilise studio 11 ki est la version 100% compatible
j avais egalement des pb de son avec ulead sous vista avant de passer a la version 11

Voila bien @ toi

>FidelKastor
Utilisateur anonyme
BONJOUR,
lorsque je capture une vidéo vsh via un magnétoscope, j'ai l'image mais pas de son avec ulead vidéo studio 10. Pourriez-vous me donner des conseils ? MERCI
> Utilisateur anonyme
bonsoir,

as tu une solution car j ai le meme probleme ?

merci
> jc364
Idem , une solution ????
j ai la vidéo mai j pa de son alor ke j travaille sur vidéo10 windows xp pack2 svp si kelk un peut m aider et me renseigner sur mon plm ainsi sur la possibilité d avoir vidéo11 et kel différence?
Messages postés
1
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
1 avril 2008
7
pour ulead ... 10 ;j ai essayé les codes des:seriales.was mais ne fonctionent pas ;s il vp qelquu ou une m aider à l activer ,?email:berout72@hotmail.fr
Utilisateur anonyme
bonjour,
j'ai capturer une cassette vidéo vhs via magnétoscope au boitier d'acquisition vidéo DAZZLE, mais lorsque je veux ouvrir le film avec ulead vidéo studio, il me dit fichier incorrecte depuis le fichier VIDEO TS ? pourriez-vous me dire ce que je dois faire une fois mes vidéos capturées ? merci pour votre aide .
mm pb :s qqun peut aider ?
Salut,

je débute avec Ulead VideoStudio 11 version demo et je n arrive pas a trouver la fonction pour verrouiller l'audio à la vidéo, histoire que l'audio reste calé avec la vidéo si je décalle d'un clip ou autre.

merci d'avance!