Mon PC ne démarre plus

[Fermé]
Signaler
-
 Utilisateur anonyme -
Bonjour,
Aprés avoir éteint mon PC (démarrer arréter) j'ai coupé le courant de mon appartement. Lorsque je l'ai remis , le PC n'a plus voulu démarrer. Simplement une petite lumiére verte sur le bouton d'alimentation. J'ai tout essayé (débrancher, rebrancher, fermer et rouvrir l'interrupteur au verso. rien n'y fait. Que peut-il se passer? est ce l'alimentation? Le PC peut-il s'être mis en sécurité?
Merci d'avance pour vos lumières

7 réponses

Messages postés
1537
Date d'inscription
jeudi 16 août 2007
Statut
Membre
Dernière intervention
13 juin 2011
187
a tu un bip lors de la tentative de demarrage
Cela m'arrive TRES souvent avec mon PC.
Alors c'est très simple !
Tu démonte ta tour, et tu retire ta (ou tes) RAM. Tu souffle dessus, tu souffle un peu partout, kit à mettre un coup d'aspiro, et tu les replaces nikel chrome, (vérifie bien d'entendre le clike kan tu remet la carte).
((je ne connais pas ton niveau de connaissance en informatique, alors voici une photo de ce qu'est une RAM, copie ce lien dans ta barre d'adresse pour voir l'image : http://www.sos-informatik.com/astuces/materielordinateur/memoire-ram/installer-memoire-ram-1.jpg ))

Si cela ne marche pas demande conseil à un mécano, mais ne t'affole pas ! Bon courage !

Chouch72

Salut,

Ah, il aurait fallut débrancher le pc ou couper le courrant sur l'alimentation avant de couper le courant de l'appartement.

Ca fait bcp de changement de tension et c'est pas tres bon.

Jte conseille de débrancher le cordon, attendre 10 minutes puis rebranché et tester.

si ca ne marche tj pas ton alimentation est grillé (ou cest bloqué pour les surtensions, mais même dans ce cas il n'y a rien a faire dans 99% des cas.. il faut en changer)

Jte conseille de tester une autre alimentation,

PS: la led verte de la carte mere s'allume ?
Non pas de bip du tout. Le silence total.
Je vais voir ça. En tout cas merci

si la led verte de la carte mere ne s'allume pas il faut changer ta carte mere. Pas besoin d'allé plus loin ;)

Et si la lumiere ne s'allume pas je suppose qu'il ne se passe strictement rien quand tu appuye.. ni ventilateur ni rien

99% L'alimentation
1% la carte mere (mais ca serait quand même chelou !)
Messages postés
2
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
6 février 2008

oui le leb de la carte mère ne s'allume pas
Messages postés
2
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
6 février 2008
>
Messages postés
2
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
6 février 2008

le ventilo marche
Utilisateur anonyme >
Messages postés
2
Date d'inscription
mardi 5 février 2008
Statut
Membre
Dernière intervention
6 février 2008

alim hs

remplace la, en espérant que la cm soit ok
Alors justement, si il n'y a pas de bip, essay vraiment d'enlever la RAM pour nettoyer et la remettre, retiens moi au courant.