Plus de son

Fermé
legorille33 - 4 févr. 2008 à 14:41
legorille33 Messages postés 4 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 4 février 2008 - 4 févr. 2008 à 15:45
Bonjour,

J'ai probleme sur mon ordi, j'ai plus de son du tout et je n'est rien fait de particulier. Pas de sons quand je li un dvd ou music. Quand je branche mon home cinema le son est bizarre, il est faible et on diré qu'il y a que les basses. Pouvez vous m'aider SVPPPPPPPPPPP, merci d'avance

7 réponses

Aidez moiiiiiiii je comprends pas pourquoi ca ne fonctionne pas
0
gule Messages postés 1696 Date d'inscription samedi 6 octobre 2007 Statut Membre Dernière intervention 2 janvier 2016 349
4 févr. 2008 à 15:19
salut ,
clic droit sur poste de travaille/gerer/gestionnaire des périphéries, regarde si tu à un point d'interogation jaune
à coter de controleur audio, vidéo, si c'est le cas il à due être desinstaler par erreur et il te faudra le réinstaler avec le cd fourni avec le pc par ton revendeur.@+
0
slt, non je n'est pas de point d'interrogation
0
gule Messages postés 1696 Date d'inscription samedi 6 octobre 2007 Statut Membre Dernière intervention 2 janvier 2016 349
4 févr. 2008 à 15:38
alors, essaye de débrancher la pris jack de tes haut parleurs derrière le pc et rebranche-le,
çà m'est arriver une foi et çà à résolu mon problème.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
legorille33 Messages postés 4 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 4 février 2008
4 févr. 2008 à 15:39
C'est un ordi portable dslé j'ai pas preciser donc pas de jack
0
gule Messages postés 1696 Date d'inscription samedi 6 octobre 2007 Statut Membre Dernière intervention 2 janvier 2016 349
4 févr. 2008 à 15:42
desoler ce n'est plus de mes competences,
(défois chose toute bête le volume n'est pas à fond en bas?)
sinon bon courage
0
legorille33 Messages postés 4 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 4 février 2008
4 févr. 2008 à 15:45
merci quand meme
0