Ouverture des liens contenus dans un message.

[Résolu/Fermé]
Signaler
-
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
-
Bonjour,
J'arrivais à ouvrir les liens contenus dans les "e-mail" en faisant un double clic gauche sur ces liens. Depuis 2 semaines je n'y arrive plus.
Je me dépanne en copiant le lien sur mon navigateur, et là, la page s'ouvre.
Quelqu'un a-t-il la solution pour me faire revenir à la situation antérieure beaucoup plus souple d'utilisation.

7 réponses


bonjour
restauration du systeme a une date anterieure

Merci, mais c'est la première chose que j'ai faite, sans résultat...
J'ai "nettoyé" mon ordinateur, sans succès...
Merci d'avance pour votre aide.

utilises la zone de recherche en haut de page
titre
forum
envois
et en bas de la recherche tu trouveras des topics pertinents par rapports au titre succint que
tu auras inscrit
et des liens a droite



Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
892
Bonjour.

Si tu utilises Internet Explorer comme navigateur, essaies de mettre celui çi "par défaut", cela devrait régler ton soucis de lien.
Rends toi dans le panneau de config < ajout/supprim prog < configurer prog < personnalisé < choisis "Internet Explorer" comme étant le navigateur par défaut < OK.

@+
Messages postés
17
Date d'inscription
mardi 8 janvier 2008
Statut
Membre
Dernière intervention
5 septembre 2021
1
Balulolo, ton langage m'est incompréhensible, je n'ai donc pâs pu essayer ta solution.

Merci Gaelle 1, ta solution m'a permis de retrouver le moyen d'ouvrir les liens directement à partir de mes messages. Merci encore.

La solution est donc la suivante: se rendre dans le panneau de config < ajout/supprim prog < configurer prog < personnalisé < choisis "Internet Explorer" comme étant le navigateur par défaut < OK.

desolé
je me retire du topic
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
892
Le sujet est résolu ! Nous pouvons donc, nous retirer ! ;-))

En faite "Phiphi", Balulolo te proposait simplement de faire une recherche sur le forum..
Mais l'astuce du navigateur par défaut a marché, donc ça roule ! ;-)

Bon surf à toi...@+