Vista : Supprimer le narrateur au démarrage

Résolu/Fermé
Signaler
-
 froult17 -
Bonjour,
Sur un portable est installé Windows Vista.
Une manipulation quelconque a mis en route le narrateur et depuis, à chaque démarrage du pc, le narrateur (en anglais) est automatiquement démarré.
J'ai la possibilité, par un ctrl + Alt + Del d'accéder à un menu qui me permet de décocher la case concernant celui-ci, mais au démarrage suivant du pc, même problème.
Bien sûr, ce n'est pas grave, c'est juste une série de manipulations dont il serait bien agréable de se passer.
Merci pour vos conseils.

16 réponses

Messages postés
1
Date d'inscription
jeudi 27 novembre 2008
Statut
Membre
Dernière intervention
27 novembre 2008
79
Bonjour,

J'ai trouvé par moi-même et plus simple et plus logique :
Il suffit d'aller dans "panneau de configuration" "options d'ergonomie",
tout en bas de la fenêtre cliquer sur le lien "rendre les taches plus facile à accomplir",
dans cette nouvelle fenêtre, dans la section lecture décocher la case "Activer le narrateur".

Voilà, je confirme que cela fonctionne.

Amicalement,
LacOcéan
88
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Merci beaucoup, je galérais aussi avec cette appli !!!
merci beaucoup Lacocean!!!!!!!!
Grace a toi j'ai enfin arreté cette voix stressante et épuisante
Bon courage a toi
Merci j'ai suivi vos recommandations et ça a marché j'en avais ras-le-bol du narrateur. C'est indiscret la lecture à haute voix de toutes mes options. Encore merci
merci pour le tuyau car au bout d'un moment c'est pénible d'entendre toujours le narrateur.
Merci, résolu en 2 temps 3 mouvements !!!
Pour supprimer le narrateur du démarrage :

Panneau de configuration -> Option d'ergonomie -> option d'ergonomie -> Améliorer la lisibilité de l’ordinateur

puis décoche "Activer le narrateur"
Bonjour merci bcp ,je l'ai fait et ca à marcher bonne semaine
slt et merçi a bientôt

?
Merci Merci Baucoups
merci infiniment khoya ca marche
Eh bien cela ne m'aura pas pris la tête trop longtemps:

Pour ceux et celles qui ont le narrateur qui démarre avant la session :

1 ) Une fois le narrateur désactivé (panneau de config->options ergonomie-> décocher le narrateur)

2 ) Cliquer sur modifier les paramètres d'administration (en haut à gauche de la fenêtre options d'ergonomie)
3) puis cochez : appliquer tous les paramètres au bureau d'ouverture de session.

4) Enregistrez et voilà! Partie la méchante dame anglaise qui raconte n'importe quoi au démarrage.
Messages postés
7
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
17 janvier 2017

bonjours . jais fait ton explication consernant le narrateur et sa marché. je attend plus la voie.mais le logo de ergonomie apparait sur les icones en bas chaque foie que je démarre il réaparait . comment je peut faire pour l/annulé définitivement sur la barre en bas de mon écran je te remercie de avoir combler un mal heureux. et que dieux te garde.merci merci mille foi
Messages postés
1
Date d'inscription
samedi 4 octobre 2014
Statut
Membre
Dernière intervention
4 octobre 2014

Merci beaucoup ! Ça fait quelques semaines que le narrateur était à l'ouverture de chacune des sessions. Ceci, j'avais fini par le régler, mais pas le narrateur à l'ouverture de l'ordinateur (Windows 7). Après vous avoir lu, j'ai fait les étapes 2, 3 et 4 et bien, tout est réglé.
j'ai le problème suivant : malgré la case "activer et désactiver" du narrateur qui est décochée dans "options d'ergonomie", le narrateur continue à venir au démarrage et à narrer en anglais langue que je ne comprends pas. lol. Que puis-je faire ????? Merci si vous avez la réponse
comment supprimer le narateur
également microsoft work 8 ne répond plus
merci
Ce n'est qu'un merci de plus parmi tant d'autre sur ce site, mais je tient tout de même à saluer l'équipe du site commentcamarche.net qui permet à tous les utilisateurs un peu dépassé par l'informatique de résoudre leurs problèmes eux même.
Le Narrateur me faisait ch*** depuis des mois, un copain "expert" de l'informatique est venu, il est resté 1h sur l'ordi à télécharger plein de truc, sans succès....alors qu'il suffisait de décocher une case...

MERCI MERCI !

@bientôt

Julien
Bonsoir a tous,

J'ai un petit soucie, j'ai bien fait la manipulation pour désactiver le narrateur dans ma session, et ca fonctionne parfaitement (c'est vrai que c'est ch.... lol). Le problème se situe a l'écran de démarrage. Le narrateur démarre systématiquement, même lorsque je tente de le désactiver via option d'ergonomie (je viens d'ouvrir-fermer ma session une dizaine de fois pour tester). Quelqu'un aurait la solution?

J'ai un ordi asus notebook N50Vn/N50Vc serie avec windows vista

Merci d'avance.
Messages postés
7
Date d'inscription
dimanche 28 juin 2009
Statut
Membre
Dernière intervention
11 mai 2013

J'ai le même simonac de problème
merci beaucoup.
j'ai le meme probleme pour me debarrasse de ce truc.comment proceder?

merci beaucoup

cela faisait 1 mois que je n'arrivait pas à me débarrassé de ce petit soucis.

Cordialement

Eric
bonjour, j'avais le meme probleme que toi voila la solution aller à Panneau de configuration -> Option d'ergonomie -> option d'ergonomie -> Améliorer la lisibilité de l’ordinateur

puis décoche "Activer le narrateur"..
Bonjour,

Pour supprimer le narrateur, j'ai du aller dans "configurer le contraste élevé" pour pouvoir décocher. Je dois avoir une autre version de Vista.

Merci.
Bien vù. merci, les conseils de ? (employé Microsoft) ne m'ont pas solutionnés le problème
Merci
Sur VISTA : aller sur panneau de configuration, options ergonomie/modifier le lecteur d'écran/désactiver "activer le narrateur" en bas cliquer sur enregistrer et le narrateur ne se lancera plus lors de la mise en route.
Adome5
Messages postés
7
Date d'inscription
dimanche 28 juin 2009
Statut
Membre
Dernière intervention
11 mai 2013

:Le narrateur ne se lance plus dans les sessions particulières cependant il revient toujous comme une plaie dans le panneau principal de Vista. Impossible de le désactiver.
+1 Le même problème, si je trouve quelque chose je le ferai remonter ici
Bonjour
Pour désactiver le narrateur microsoft au demarrage dans vista, c'est simple aller dans panneau de configuration, cliquer sur ergonomie et après choisir optimiser l'affichage, et là il vous suffit juste de décocher le narrateur. Et bingo vos oreilles ne seront plus déragées par cette voix à l'allumage de votre ordi. Ciao
Utilisateur anonyme
Merci de redonner une réponse déjà faite depuis plus de 2 ans, sans ton intervention, on n'y arriverait pas...
Sur windows 8 : VERR.MAJ. + ECHAP
une boîte de dialogue appraît "voulez-vous quitter le narrateur ?", cliquez sur oui et c'est réglé ;)
Messages postés
7
Date d'inscription
dimanche 28 juin 2009
Statut
Membre
Dernière intervention
11 mai 2013

Il doit surement avoir un moyen pour éliminer le narrateur une fois pour toute non? Pourquoi se montre-t-il toujours le nez à chaque fois à la page de démarrage?????? Frustrant.
Pensez également à changer le paramètre suivant pour les tablettes : Lancement des outils courants -->(aucun) dans Panneaux de config/ options d'ergonomie / options d'ergonomie / rendre l'utilisation des pavés et tablettes plus facile.
Appliquer / OK.
Un grand merci (en 2015!) pour m'avoir aidé à arrêter cette voix stressante!