Windows ne se lance pas.

[Fermé]
Signaler
-
Messages postés
26
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
22 février 2008
-
Bonjour,

Ma soeur avait un vieu PC et j'avais aussi un vieu PC en réserve et j'ai eu l'idée de les fusionner pour en faire un mieu ! J'ai donc repris la carte mère de mon vieu pc pour la mettre dans la sienne et ainsi pouvoir mettre de la meilleure RAM.

Cependant, quand je démare le PC, on voit bien le bios, on peut le régler et tout et tout, il reconnait les deux partitions du disque dur qu'il faut choisir. Ensuite, il demande si je veux démarer en mode sans échec, normalement,... J'ai essayé toute les options mais une fois choisis, le PC reste bloqué à l'écran noir avec la petite barre horizontale blanche qui clignote en haut à gauche.

Je me suis dis que j'avais peut être mal branché les petit câbles et c'est possible. Le bouton pour démarer fonctionne, le reset aussi, le speaker aussi je pense car je l'ai entendu faire bip un moment.

J'ai essayé de réinstaller windows en bootant le pc sur cd-rom mais là ça reste bloqué à l'écran bleu avec "Installation de Window" en haut à gauche.

Alors,

Quels sont vos solutions d'après vous?

3 réponses

Messages postés
26
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
22 février 2008
3
Hello,
Petites astuce pour savoir si ton câbles est bien branché.
Le câble IDE possède un côté rouge, celui-ci doit être face à toi quand tu fais le branchement.
De plus, il faut savoir si le matériel que tu as rajouté est compatible.
Ensuite si tu as mis les deux disque dur, il faut que un seul soit mis en master ( maitre ) et le second en slave ( esclave ), sinon cela ne marchera pas.
A+
Salut,

Il n'y a pas de fil rouge mais j'ai remarqué qu'il y avait un petit truc noir rond d'environ 1cm de diametre avec 2 fils noir et rouge qui sortent avec un + et - ? C'est quoi? Et ça sert à quoi?

Sinon, il n'y a qu'un disque dur mais 2 partitions que le pc reconnait car il demande de choisir au démarage, la ram est celle de la carte mère . Reste la carte graphique que j'ai ajouté à la carte mère mais quand je met l'ancienne, l'écran ne se lance même plus :s
Messages postés
26
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
22 février 2008
3
Salut,

Il n'y a pas de fil rouge mais j'ai remarqué qu'il y avait un petit truc noir rond d'environ 1cm de diametre avec 2 fils noir et rouge qui sortent avec un + et - ?
Il arrive d'où ce câble ?
Est ce que sur tes deux partitions tu as deux systèmes d'exploitation différents ( comme par exemple XP et Windows 2000 ).
Si ta carte graphique ne fonctionne pas, cela veut dire qu'elle n'est pas compatible.