[Machine_check_exception]plantage=>ecran bleu [Résolu/Fermé]

Signaler
Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
-
Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
-
Salut a tous, j'ai un souci matériel qui est un vrai casse tête!!!

J'ai un souci avec mon ordinateur, il plante et m'affiche un ecran bleu ou rien du tout (avec le voyant de l'ecran qui clignote)
Je m'explique:

-Lorsque je le démarre pour la première fois, il marche de 2 à 5 minutes (j'ai accés au bureau), puis plante avec un ecran bleu "MACHINE_CHECK_EXCEPTION",
-Au deuxième démarrage l'écran de chargement de windows xp s'affiche et au bout d'une minute le même satané écran bleu et plus rien.
-Au troisième démarrage et aux suivant l'ecran bleu s'affiche de plus en plus rapidement.

J'ai tenté de réinstaller windows sur ce pc, en plein installation le même écran bleu!

-j'ai tenté d'inverser des composant avec ceux d'un autres ordinateur...
Ce qui m'a permis de savoir que il n'y avait pas de souci au niveau du disque dur, de la ram ni de la carte graphique...

=>Mes hypothése de pannes se portent donc sur le processeur ou la carte mére. Mais peut etre que je me trompe...

J'ai parcouru ce forum en long et en large depuis un moment pour trouver un solution mais c'est vraiment pas évident.

Voici ma config:


cm->MSI K8T Neo-v (VIA K8t800)
cpu->AMD Athlon 64 3000+
c g->Radeon 9200
alim->500W
DDR->512 Mo,184 broches

Détail d'importance: le pc a tourné une courte période avec le ventilo mal fixé. Je pense que c'est certainement lié...
Je cherche un outils pour diagnostiquer mon pc (ma carte mére et mon cpu en particulier)


Es-ce que quelqu'un pourrait m'aider s'il vous plait!!!

m(.__.)m

Respectueusement , Rod

5 réponses

Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
5
Up, j'oubliai, mon proc a une temperature moyenne de 47°.

Aidez moi s'il vous plait!!
Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
5
UP
Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
5
up
Messages postés
6
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
10 janvier 2008

ma machine plante quand je lance une page web, quand lance une feuille word ça fait au moins 30 minutes pour s'ouvrir.
j'aimerai aussi que vous me donner les différents noms des composants d'un ordinateur en détails.
le logiciel d'exploitation est windows XP pack 2.
Merci pour votre disponibilité, vous êtes vraiment des gens de confiance
Messages postés
38
Date d'inscription
samedi 18 février 2006
Statut
Membre
Dernière intervention
9 décembre 2007
5
Probléme résolu:
j'ai changé de carte mére, c'etait elle qui marchait mal (j'ai testé mon cpu avec cpu z et il etait bon)