[ Excel ] Formule somme [Résolu/Fermé]

Signaler
Messages postés
54
Date d'inscription
samedi 7 avril 2007
Statut
Membre
Dernière intervention
23 février 2014
-
Messages postés
54
Date d'inscription
samedi 7 avril 2007
Statut
Membre
Dernière intervention
23 février 2014
-
Bonjour,

Je recherche une solution à mon problème :

J'ai a formule suivante :

=SOMME(A5:A10)

J'aimerai pouvoir changer les valeurs des lignes (Ici 5 et 10) en mettant ces 2 valeurs dans 2 autres cellules.

Par exemple si je mets 8 dans B1 et 16 dans B2 j'aurai =SOMME(A8:A16)
.................................................................=SOMME(A(B1):A(B2)) <------ Mais cette formule ne fonctionne pas...

Merci

Jérémy

3 réponses

Messages postés
54
Date d'inscription
samedi 7 avril 2007
Statut
Membre
Dernière intervention
23 février 2014

J'espère que je suis assez clair...
Messages postés
54
Date d'inscription
samedi 7 avril 2007
Statut
Membre
Dernière intervention
23 février 2014

Toujours personne ? Je suis bloqué là...
Messages postés
54
Date d'inscription
samedi 7 avril 2007
Statut
Membre
Dernière intervention
23 février 2014

Problème résolu dans une autre discussion :

http://www.commentcamarche.net/forum/affich 4074621 excel formule d une somme#0

Merci