PC sort seul de la mise en veille prolongée [Résolu/Fermé]

Signaler
-
 zagg -
Bonjour,

Mon ordinateur de bureau HP amd 64 x2 avec XP sort de la mise en veille prolongée seul et à interval régulier, soit 4 minutes 30 secondes et ça ne varie que de quelques seconde à chaque fois.

J'ai une connexion adsl mais le problème persiste même si je débranche la ligne téléphonique.
Mes anti virus ne détecte rien non plus.

J'avais pensé à des variation de courant, mais à interval régulier est ce possible ?
Daprès moi, la variation du courant pourrait en être la cause puisque si je débranche le cordon d'alimentation et le rebranche, l'ordi sort de la mise en veille. Le filon est peut-être la...

Ce problème s'est déja présenté dans le passé mais le démarrage se produisait dans un délais beaucoup plus grand (en heures je dirais)
Le problème est disparu de lui même cette fois la.

Arrêter et démarrer XP complètement est devenu pour moi très déplaisant.

Ne me dite pas que la question a déja été posé, je les ai tous lu.

Merci de votre aide

8 réponses

Messages postés
12
Date d'inscription
dimanche 7 juin 2009
Statut
Membre
Dernière intervention
27 juillet 2013
21
Sous Windows 7, il faut aller dans Options d'alimentation, puis cliquer sur Modifier les paramètres du mode

http://img15.hostingpics.net/pics/387618PCquisallumeseulpendantunemiseenveille01.jpg

ensuite Modifier les paramètres d'alimentation avancés

http://img15.hostingpics.net/pics/942957PCquisallumeseulpendantunemiseenveille02.jpg

enfin désactiver Autoriser les minuteurs de sortie de veille



Volià en images en espérant que ça résolve le souci
15
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 56679 internautes nous ont dit merci ce mois-ci


Merci Mouradh : simple, clair, efficace ! :)
Problème résolu pour moi aussi, merci
Merci pour l'indication
Vérifier dans Connexion réseau -> propriétés -> votre carte Ethernet -> configurer
-> Avancé : pas de wake up ou wake on ... d'activé
-> Gestion de l'alimentation : que ne soit pas coché "Autoriser ce périhérique à sortir cet ordinateur de la mise en veille"
Messages postés
8
Date d'inscription
dimanche 22 juillet 2007
Statut
Membre
Dernière intervention
8 octobre 2011

bonsoir
je ne trouve pas Avancé : pas de wake up ou wake on ... d'activé
dans propriété avance
est ce qu'il existe un autre nom
merci!
Nickel, merci
Moi c'est la case à décocher que je ne trouve pas :/
Merci

votre suggestion m'a permis de règler mon problème.

JB
super vous aver resolu mon probleme
j'ai vraiment galerre merci beaucoup
Peut-être dû aussi à la présence du programme Samsung Magician. L'arrêter suffit pour corriger le pb.
merci,
bien vu,
je me doutais que c'était Windows le coupable...
certains pensent qu'il faut bidouiller le bios...
essayez cette manip si le PC s'allume tout seul.
Fxdi,

2ans après merci pour ton bon éclairage !

Ça à marché pour moi aussi (Win Seven).
Merci mon ami pour la bonne réponse!!!