Plus de son haut parleur / pc portable [Résolu/Fermé]

Signaler
Messages postés
76
Date d'inscription
jeudi 15 février 2007
Statut
Membre
Dernière intervention
12 octobre 2016
-
 maxime -
Bonjour,
j'ai un acer travelmate 240 (pc portable) donc haut parleur incorporé.
deouis quelque jours gros probleme de plantage (page bleu de la mort).
et depuis, plus de son... et plus rien en audio dans le gestionnaire de perif.

a l'aide

17 réponses

bonjours j'ai un ordi portable fuitsu siemens et mes hauts parleurs ne fonctinonnent pus pourtant il dise que tous est correct
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57044 internautes nous ont dit merci ce mois-ci

Messages postés
172
Date d'inscription
dimanche 20 mai 2007
Statut
Membre
Dernière intervention
12 février 2009
6
Salut
C'est une mise a jour de windows qui plante le son . Fait une recherche tu devrai trouver son nom et la suprimmer .
A+
Messages postés
76
Date d'inscription
jeudi 15 février 2007
Statut
Membre
Dernière intervention
12 octobre 2016
103
re

En effet, meme en cd audio, rien ne sort de mes haut parleur


Et comment retrouver la mise a jour windows qui aurait pu me planter

A+

salut j'ai le même pb que toi mes hauts parleiurs marche mais le son grésille dc je c pas quoi faire , s'il faut que je le rappote ou non pour qu'ils regardent ca au magasin.
Messages postés
248
Date d'inscription
lundi 22 octobre 2007
Statut
Membre
Dernière intervention
11 janvier 2009
171
Salut ! As tu un pb en même temps avec ton lecteur de CD ?
Messages postés
76
Date d'inscription
jeudi 15 février 2007
Statut
Membre
Dernière intervention
12 octobre 2016
103
de plus, je ne peux ajouter aucun materiel et ma liste de peripherique est vide


help
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747
bonjour
c'est pas un problème de son ,
mais plutôt une infection qui est la cause de tes problèmes!
écran bleu, plus rien dans le gestionnaire des p
pas savoir ajouter aucun matériel !! etc

il te faut lancer la machine de sécurité!
antivirus, antispyware ,nettoyage de ton pc ,CCleaner etc !
Messages postés
76
Date d'inscription
jeudi 15 février 2007
Statut
Membre
Dernière intervention
12 octobre 2016
103
salut
Merci tribun

suite à tes conseils, j'ai fait un scan de mon pc... pour info j'ai été sur BitDefender puis clic sur scan online

ca a durer 49 minutes et ca m'a trouver puis supprimer un cheval de troie nommé :
Trojan.Agent.ASH

apres ca, je suis retourné dams la gestion de mes périphériques et j'ai pu les remettre en automatique et les refaire démarrer. YES

mon pc a de nouveau du son et dectect a nouveau mes divers periphériques.
par contre, j'ai toujours le pb de la page bleu... alors j'éteint plus mon pc

mais encore merci a tribun
Messages postés
76
Date d'inscription
jeudi 15 février 2007
Statut
Membre
Dernière intervention
12 octobre 2016
103
a mon avis, coco-framboise, ce n'est pas un probleme informatique mais probablement une panne mécanique de tes hauts parleurs
slt moi aussi je unpb avc mes enceinte intégré,elle nefonctinne plus et kan je vai ds mes periph audio il n'y a plus rien
salut moi aussi j'ai un probléme avec mes haut parleurs depuis que j'ai fait la mise a jour de widows aucun son ne sort j'ai suivi la discussion mais je conprend pas c'est quoi un pb? quelqu'un pourrait m'aider svp merci d'avance
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747
bonjour morgane17

j'ai un pb, cela veut dire , j'ai un problème !
>
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020

daccor merci tu sais ce que je dois faire alor?
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747 > morgane17
si tu lis le post 6 tu vois que le problème était la cause d'un virus !
ton problème ne veut pas dire que c'est le même !
et qu'un virus en est la cause ,
il y a temps de problèmes sons ,
as tu déjà scanné , et analysé ton pc pour voir ?
>
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020

nn jamé !!!
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747 > morgane17
est-ce que tu as des logiciels pour scanner et analyser ton pc ?
je n'ai jamais dit que le probléme était le me meme !quand je vais dans le panneau de configuraton et dans sons et perifériques il y a marquer qu'aucun periférique n'est installé
non je n'en n'ai pas comment je dois faire pour les installer?
est ce que je dois les telecharger?
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747
ici sur le site , gratuit!
télécharge
AVG , antivirus
Spybot, antispyware!
CCleaner , pour nettoyage pc !
Kerio, comme parefeu !
allez !et installe tout çà !

http://www.commentcamarche.net/telecharger/logiciel 4 securite


A++
voila j'ai tt installer je fais quoi maintenant?
Messages postés
64450
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
10 747
dans le panneau de configuration dans pare feu tu désactive le pare feu Windows !

puis tu commence par scanner ton pc avec ton antivirus !
ouvre ton antivirus et lance le scan , avant ferme toutes les applications !
et laisse faire, cela prend du temps, patience ! + - 1h1/2 à 2 H environ !

alors A+++
J'ai un problème avec le son quand je vais dans démarrer puis panneau de configuration je trouve sons et périphérique mais quand je clique je ne pas changé le volume SVP aidez moi ça fait déja 10 jours que je n'ai pas de son dans mon ordinateur !
mais haut-parleur se son dégrader, il en a un qui c'est casser(l'autre est cassé) est sa sentait le brulait est l'autre est cassé