Probleme [Reboot de pc, cause inconnu] [Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 21 février 2007
Statut
Membre
Dernière intervention
21 octobre 2007
-
Messages postés
8
Date d'inscription
mercredi 21 février 2007
Statut
Membre
Dernière intervention
21 octobre 2007
-
Bonjour,

J'ai changer de config ce weekend :

processeur : intel dual core e6750
carte mere : p5n32 e-sli plus
carte graph : twin tech 8800GTS 640mo
Memoire : 2x1 Go DDR2 800 mghz Geil
OS : Xp sp2

Le problème est que, chaque fois que je joue au bout de 30 min ou 1h, reboot du pc avec ecran bleu et impossible de savoir l'erreur car l'ecran ne reste pas, sa reboot direct.
Est ce que vous savez pourquoi ? Au début je pensais que s'etait de la surchauffe, mais les temperature sont correcte :
Sur xp : CPU : 44° ; GPU 60°
En jeu : CPU : 55° ; GPU : 70°

5 réponses

Messages postés
147
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
1 septembre 2009
4
GPU : 70° !!!!!!!!!!!!!!!!!!!
Messages postés
4744
Date d'inscription
dimanche 10 juin 2007
Statut
Contributeur
Dernière intervention
1 mars 2020
391
salut,
gpu 70°?!
je trouve que c'est limite quand meme...
ouvre le pc et fait un nettoyage.
depoussierage+nettoyage ventilos.
verifie que les ventilos tourne.
@++
Messages postés
8
Date d'inscription
mercredi 21 février 2007
Statut
Membre
Dernière intervention
21 octobre 2007

Il est tout neuf et le boitier est ouvert
Messages postés
4744
Date d'inscription
dimanche 10 juin 2007
Statut
Contributeur
Dernière intervention
1 mars 2020
391
si il est neuf je te conseil de le ramener au sav!
@++
Messages postés
8
Date d'inscription
mercredi 21 février 2007
Statut
Membre
Dernière intervention
21 octobre 2007

Je viens de tout reverifier, il y avait un ventilo mal branché. Donc les résultat (boitier ouvert) :
Sur xp : CPU 37° GPU : 55°
En jeu : CPU 42° GPU 63° (environ, c'est pas stable)
Le probleme pourrai venir de ma carte graph ?