Ventilo CPU mal alimenté

Résolu
lebarbugris Messages postés 9 Date d'inscription mardi 27 septembre 2011 Statut Membre Dernière intervention 9 juillet 2023 - 9 juil. 2023 à 11:28
 lebarbugris - 21 juil. 2023 à 10:44

bonjour, pendant que je travaillais, le ventilo du CPU s'est arrêté; je l"ai branché sur une alimentation aération du PC; puis-je travaillé en ignorant le message du PC ''Fan CPU 1 absent''?

Merci de vos réponses

lebarbugris 

A voir également:

5 réponses

flo88 Messages postés 26153 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 23 juin 2024 4 450
9 juil. 2023 à 19:22

Bjr

Si le ventilo du venrirad tourne bien il n'y a pas de risque, mais ce n'est pas une situation qui doit se prolonger trop longtemps. 


0
epango Messages postés 37124 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 21 juin 2024 4 208
10 juil. 2023 à 10:08

Salut,

"je l"ai branché sur une alimentation aération du PC".

Que veux-tu dire par là? Peux-tu nous indiquer les marques et modèles de ta CM, CPU et alimentation?


0

 Bonjour,

La carte-mère est une ASUS WS Z390 Pro avec 64 de Ram, le CPU est un Intel i9-9900K  et l'alimentation est une Corsair RM850x.

Les 4 ventilos branchés sur les "CHAFan" et les 2 ventilos du ventirad branchés sur "CHAFAN2" fonctionnent  normalement.

Lorsque le PC démarre, il s'affiche "CPU Fan error", j'attends un court moment, le PC continue son démarrage et je peux travailler normalement.

Qu'est ce que je risque à continuer  comme ça?

Merci de vos conseils.

lebarbugris

0
flo88 Messages postés 26153 Date d'inscription dimanche 15 mai 2005 Statut Contributeur Dernière intervention 23 juin 2024 4 450
15 juil. 2023 à 13:04

Aucun risque si le ventilo du CPU tourne, j'ai déjà répondu.

0
epango Messages postés 37124 Date d'inscription vendredi 24 août 2007 Statut Membre Dernière intervention 21 juin 2024 4 208
16 juil. 2023 à 14:56

"et les 2 ventilos du ventirad branchés sur "CHAFAN2" fonctionnent  normalement.""

Étonnant! Normalement, ils devraient être connectés à CPU-FAN.


0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Bonjour, 

Oui j'ai bien "les deux ventilos du ventirad branchés sur "ChaFan2" car, comme dit précédemment, les prises pour alimenter les "CPU Fan" ou "CPUFAN OPT" ne sont pas pas alimentée et cela fonctionne maintenant correctement depuis plusieurs jours;

J'ai bien bagarré pour refaire fonctionner le PC je vais donc laisser comme cela.

Je considère la question comme résolue.

Merci à tous pour vos conseils.

lebarbugris

0