Ouverture du Bios sous NT [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
27 novembre 2012
-
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
-
Bonjour,
j'ai un gros problème sur un PC technique (PC qui pilote une machine), je veux le mettre en réseau mais une je n'arrive pas à entrer dans le bios pour activer le chipset LAN un Via VT6103et j'ai par une manip à la C.. perdu le mot de passe du Bios. Avant j'entrait dans le Bios mais je n'avais que 3 lignes "Boot, Save et ...."
Si vous avez une soluce Merci

3 réponses

Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 628
Bonjour
Pour ton mot de passe tu retires la pile de ta carte mère environ une heure
en plus pour certain carte mère c'est un jumper que tu dois deplacer.
il se trouve sur la carte mère et près du bios.
le jumper se trouve sur 3 plot ¤ ¤ ¤ 1 2 déplace le sur 2 3 pendant quelque minutes
et pour rentrer dans le bios il faut tapoter sur la touche Supp ou del oubien F1 ou F2......ect.
Bon courage Salut (reponse souhaité merci)
Messages postés
8
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
27 novembre 2012

Bonjour, merci pour l'info, mais comme c'est un PC du boulot je ne peux pas trop le tripoter, je ne suis pas chez moi, pour le truc de la pile ou du cavalier est ce qu'il me permettra de ne plus avoir de mot de passe et d'ouvrir le bios en entier, car quand j'ai réussis a entrer dans le bios il n'y avais que 3 lignes (boot,save et ..)je ne suis pas arrivé à trouver l'affichage du bios entier.
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 628
Bonjour
Pour le mot de passe c'est OUI tu pourras l'ouvrir sans après la manipe
Pour le Bios Non c'est un programme ce que tu vois il n'y a rien de plus.
Bon courage salut @