Problème d'Internet (Pas d'accès à Internet lors d'un téléchargement)

Signaler
-
 Erniom -
Bonjour,

J'ai un problème récurent depuis peu : Lorsque je télécharge, sur Steam comme en ce moment, ou même quand je vais sur YouTube, ma connexion se "coupe" (Je ne me déconnecte pas, mais j'ai marqué "Pas d'accès à Internet" et la connexion ne reviens pas, je dois me déconnecter puis reconnecter)

J'ai tenté beaucoup de site, et j'aimerais avoir votre aide car ce n'est plus possible là.

Merci d'avance

4 réponses

Messages postés
98402
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 avril 2021
11 929
Salut,
tu es connecté à quoi et de quelle façon ?
Je suis connecté à une box SFR via wifi.

Je n'ai pas donné trop de détail car je ne sais pas trop quoi donner
Messages postés
98402
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 avril 2021
11 929
Box SFR et wifi ...
Plein de vieux contentieux.
Essaie quand même de changer de canal, de séparer les SSID, un pour le 2,4 et un pour le 5 ghz, pour voir ce que ça donne.
Messages postés
3246
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
7 avril 2021
1 550 >
Messages postés
98402
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 avril 2021

Lu'

j'approuve, étant aussi chez SFR + wifi, et ayant eu le même souci. Mais ça date de 5 ans environ.

Pour ma part, c'était un souci de canal.
J'ai changé de canal, plus de souci. Le tout, sur le signal 5GHZ.

Avant, j'avais comme débit : 150 (download)
Après changement de canal, j'ai comme débit (sans le souci) : 350 (download)


Comme quoi, le changement de canal, ça peut pas faire de mal.

++
J'ai changé de canal plusieurs fois, et pourtant le problème persiste...

Si besoin de plus de détails, demandez moi, mais ça devient réellement énervant à force...
UP : J'ai appliqué les solutions proposées, aucune ne marche. La connexion coupe encore au bout d'un certains moment.