Impossible d'accéder à un site internet

Signaler
Messages postés
8
Date d'inscription
mercredi 18 mars 2020
Statut
Membre
Dernière intervention
29 novembre 2020
-
Messages postés
31545
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
2 mars 2021
-
Bonjour, je voulais regarder South Park sur le site southparktv.biz et en essayant d'aller sur le site je reçois ça :
Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-30+ubuntu18.04.1+deb.sury.org+1. Your Composer dependencies require the following PHP extensions to be installed: bcmath, curl

Ce message s'affiche sur mon ordinateur et sur mon portable je ne sais pas quoi faire
Merci de bien vouloir m'aider s'il vous plaît
A voir également:

1 réponse

Messages postés
31545
Date d'inscription
mercredi 22 octobre 2003
Statut
Modérateur
Dernière intervention
2 mars 2021
3 294
Bonjour

toi tu ne peux rien faire, seul l'administrateur du site peut éventuellement corriger ce soucis.