Lenteur lors de l'ouverture d'une session parmi tant d'autres sur mon desktop [Résolu]

Signaler
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020
-
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
-
Salut à tous.
J'espère que vous allez bien?
Je suis confronté à un souci chaque fois sur mon Desktop.
En fait sur mon Desktop, en voulant ouvrir une session spéciale je constate un écran noir après avoir mis mes identifiants, cet écran noir me prend plus de 15min avant que je n'ai accès à mon bureau.
J'ai eu à demander une explication entre temps et j'ai été ravi de constater une assistance. Dans ce sens j'aimerais bien vos suggestions ou bien même la cause de ce dysfonctionnement.

Cordialement;

Camille BOSSA

12 réponses

Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Bonjour
Pour la cause, faut faire des investigations et perso, si les autres sessions sont bonnes, vous prenez pas la tête (sauf si vous avez envie ;-)...
Pour une solution: Créer un nouvel utilisateur neuf avec les mêmes droits (Admin ou User) de celui qui pose problème, puis si c'est bon, copiez avec une session droit Admin, les documents de l'ancien compte vers le nouveau (dossiers du User concerné).
Après vérification (2/3 jours) supprimer l'ancien compte...
A+
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

Merci pour l'assistance.
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

Je le fais et je vous reviens pour le constat
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Bonjour
Pas de soucis.
A plus tard.
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Juste une petite chose...
La rubrique "réseau" n'est pas vraiment indiquée pour votre problème.
Ne vous étonnez pas si un modérateur déplace votre demande d'aide.
A+
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

D'accord
merci
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

Coucou..Vous allez bien j'espère?
Mon souci de lenteur est résolu après avoir appliqué votre conseil. Merci bien
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Bonsoir
Alors tout est pour le mieux.
Ravi de vous avoir dépanné.
A+
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

Super alors. merci
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Bonjour
N'oubliez pas de mettre en "Résolu"
A+
Messages postés
21
Date d'inscription
mardi 29 janvier 2019
Statut
Membre
Dernière intervention
21 septembre 2020

Bonjour
Déjà fait. merci
Messages postés
1254
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
27 septembre 2020
186
Bonsoir
Merci à vous.
A+