Navigateurs - Déconnexion des site après redémarrage ordi

Signaler
-
 Lalex -
Bonjour,

Depuis quelques temps, je remarque que lorsque je redémarre mon PC, je suis déconnecté de tous les services que j'utilise sur mon navigateur (Google chrome).

J'ai donc installé Brave à la place, et je remarque que le problème continu...

Sachez que lorsque je ferme le navigateur, je ne suis pas déconnecté, c'est seulement lorsque l'ordinateur est éteint, et mon historique n'est pas vidé.


Merci de votre aide pour solutionner ces déconnexions potentiellement contraignantes...


Configuration: Windows / Chrome 81.0.4044.138

3 réponses

Messages postés
17914
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
13 mai 2021
2 703
j'utilise firefox principalement, contrairement à toi, donc je ne connais pas les particularités de chrome

tu parles de sessions, ça me fait penser que tu n'est pas admin, mais utilisateur d'où peut être la différence
En passant à Firefox je n'ai plus le problème, merci !
Messages postés
17914
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
13 mai 2021
2 703
Bonnjour
je considère cela tout à fait comme normal que toutes les connections ouvertes et autorisées par mot de passe enregistré soit closes quand je ferme l'unique navigateur ou mes mdp sont sauvegardés

les autres navigateur sont "vierges" (pas d'enregistrements)

ma connexion "achats en ligne" et autres ne doit pas rester ouverte en permanence!

brave est un clone allégé de chrome

Prenez au moins la peine de répondre!
Un merci fait plaisir.
Mettez en résolu, si votre problème a trouvé solution. Je tutoie tout le monde.
Merci de ta réponse !

D'accord, c'est vrai que je n'avais pas pensé au fait que ce soit normal, mais pourtant sur mon ordinateur portable les connexions restent ouverte me semble-t-il...

Je précise que les connexions sont closes et "supprimées" sans l' "aide" à la saisie...

Et encore une fois, tous reste ouvert même une fois le navigateur fermé, c'est seulement lorsque l'ordinateur est éteint.

Il me semble pas que ce soit "normal" mais je me trompe peut-être !
Si c'est le cas, comment faire en sorte que les sessions restent ouvertes ?

Merci beaucoup :)