Installation windows 10 nouveau pc [Fermé]

Signaler
Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020
-
Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020
-
Bonjour je viens de monter un nouveau PC mets malheureusement au moment d'installer le Windows ça me met un message comme quoi il n'y a aucun lecteur média et après avoir vérifié dans le BIOS de la carte mère je ne vois aucun disque dur détecté je demande votre aide pour trouver le problème.

3 réponses

Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

Sur la deuxième photo là où il ya une lumière c'est écrit not présent pour info
Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

Autres infos j'utilise une carte mère b450i aorus et un stockage SSD m2 SATA WD 1 to blue
J'ai brancher le SSD tout simplement sur la carte mère je ne sais pas s'il y a un fil à mettre quelque part d'autre.
Messages postés
31124
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
15 janvier 2021
2 691
Bonjour,

Tu as des photos de ton branchement SSD (coté carte et coté disque)?
Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

Messages postés
5
Date d'inscription
samedi 4 janvier 2020
Statut
Membre
Dernière intervention
5 janvier 2020

C'est du m.2