Volume du PC anormalement bas [Résolu]

Signaler
-
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
-
Bonjour,

Depuis quelques semaines maintenant je remarque que le volume de mon PC a diminué sans que je sache pourquoi. Je dois maintenant me rapprocher du PC ou utiliser un casque audio pour regarder une vidéo ou écouter de la musique. Pourtant le volume du lecteur et celui du pc sont tous les deux au maximum.
Si quelqu'un peu bien m'aider à résoudre ce problème. Je vous remercie d'avance

Configuration: Windows / Chrome 78.0.3904.87

24 réponses

Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
Pc pas sous w 10 de base.

Commence par désactiver les maj matériel de w 10

Tous les paramètres
Système

Puis comme sur l'image


Ensuite installe ce pilote audio :
http://global-download.packardbell.com/GDFiles/Driver/Audio/Audio_Conexant_8.54.48.0_W81x64_A.zip?acerid=635168875447076080&Step1=NOTEBOOK&Step2=EASYNOTE&Step3=EN+LE11BZ&OS=ALL&LC=fr&BC=PACKARD+BELL&SC=EMEA_13P
Télécharge
Décompresse le fichier
Lance le setup

Message auto
Si vous êtes ici, c'est que vous ne savez pas, donc... ;-)
Mini Vis-à-vis des bénévoles qui vous aident : Répondre, Respect, Politesse,...
Messages postés
97439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 août 2020
5 956
Bonsoir,
" Pourtant le volume du lecteur et celui du pc sont tous les deux au maximum."
Tu parles bien de ceci :
Panneau de configuration -> Son -> Ajuster le volume du système ( haut parleur et son système ) ?
Messages postés
97439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 août 2020
5 956
Je sèche mais si le son est bon avec casque/écouteurs, il faudra incriminer les haut parleurs du PC ,
C'est justement ça le problème
Messages postés
97439
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
6 août 2020
5 956
Si c'est ça ne reste que la solution d'enceintes externes
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
Bonjour,

Quel model précis de pc ?
et
Quel Windows dessus ?

(Histoire de regarder niveau pilote)
Packard bell sous Windows 10
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
il faut le model précis genre "EasyNote LG81BA" ou autre
EasyNote LE
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
LE69KB ou LE11BZ ...
L'installation du pilote est terminée
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
et ... plus de son ou pas ?
tu as bien désactivé les maj matériel windows avant et redémarrer aprés avoir installé le pilote ?
Oui je remarque quand même une différence.
J'ai bien désactivé les maj matériel Windows et redémarré le pc
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
comme avant , c'est bon ?

(maj était a désactiver avant installation du pilote, Si bien fait ainsi c'est bon)
Comme avant je ne sais pas mais le son a bien augmenté
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
pc ancien passé sous w 10, les pilotes mis par et pour w 10, ne sont parfois pas optimale
Je m'en foutisme de Microsoft et fabricant pour les ancien pc, dégénérescence "programmé"

D’où le pourquoi avoir bloqué l'installation des pilotes par w 10 et t'avoir fait remettre un pilote plus ancien de base pour w 8.

Après je ne vois pas quoi faire de plus.
Savoir si encore trop faible ou une idée que tu te fais et c'est finalement OK.(réponse tu l'auras a tète reposé)
D'accord je comprends maintenant.
J'imagine donc que c'est aussi ce qui s'est passé avec mon périphérique bluetooth parce qu'il a complètement disparu. Je ne trouve même plus de paramètre pour l'activer.
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
zone de notification tu n'as pas l'encadrer bluetooth ?
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
Tu es sur que ce pc avait le bluetooth ?

je regarde différent model et ils n'ont pas de bluetooth.
Et oui encore différent model, le LE11BZ-E304G50Mnks ou LE11-BZ-010FR ou LE11BZ-11206G75MNK
De plus pas de pilote bluetooth pour ces model et rien dans le manuel .
Oui il y avait bien un bluetooth
Messages postés
408
Date d'inscription
dimanche 7 juillet 2019
Statut
Membre
Dernière intervention
5 août 2020
23
bonjour
augmentez le volume de vos enceintes
ca vient peut etre de la
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
Bonjour,

C'est un portable donc enceinte du portable et désormais cela semble bon
Bonsoir,
merci pour votre aide mais le problème de son semble avoir été réglé
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
Pour le bluetooth
Le fabricant n'indique pas de bluetooth, les sites vendeur non plus.

Quel périphérique ne fonctionne plus ?
(parfois c'est en wifi avec un logiciel spécifique de l'appareil a réinstaller ou mettre a jour)
Messages postés
3
Date d'inscription
mardi 12 novembre 2019
Statut
Membre
Dernière intervention
13 novembre 2019



Je ne sais pas si je me trompe
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
périphérique je voulais dire , savoir si tu utilisais un appareil qui ne se connecterait plus désormais.
on regarderait si il a besoin d'un logiciel et si il est plutôt en wifi. (alors que tu pouvais le pensé en bleutooth)

Petit doute car tu dis l'avoir mais pour ce model et se que je trouve il n'en avait pas.
J'utilisais mon smartphone.
Avant que ça ne disparaisse c'était parfaitement dissocié du wifi. Dans l'onglet notification il y avait l'icône bluetooth et celle du wifi. J'ai fait des recherches et je suis tombé sur certains cas ou les 2 (wifi et bluetooth) avaient été associés mais chez moi je me rends compte que c'est pas le cas.
Même Activer/Désactiver bluetooth dans les paramètres n'apparaît plus. Voilà pourquoi je pense qu'il a complètement disparu du pc
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
quel model ton smartphone ?

Et

Clic droit sur icon Windows menu démarrer
Choisi "gestionnaire de périphérique"
Donne une capture du gestionnaire
Messages postés
3
Date d'inscription
mardi 12 novembre 2019
Statut
Membre
Dernière intervention
13 novembre 2019

C'était un Samsung Galaxy grand prime. Mon frère aussi se connectait avec le sien mais je me rappelle plus qu'elle marque c'était.
Messages postés
13005
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
5 août 2020
3 078
ligne appareil mobile si tu développe cela indique quoi ?
ton tel ?

(par contre on vois pas de bleutooth)

Pour ton tel tu fais comment désormais, par câble ?