"afiche les liens au bas ecran au passage de la sourie"

Signaler
Messages postés
4
Date d'inscription
mardi 24 septembre 2019
Statut
Membre
Dernière intervention
25 septembre 2019
-
Messages postés
4
Date d'inscription
mardi 24 septembre 2019
Statut
Membre
Dernière intervention
25 septembre 2019
-
Bonjour à tous,
Voila mon soucis que je ne résou pas seul. J'ai regarder dans les paramètres de la souri, ceux de l'affichage ect... RIEN
Le soucis : "lorsque je fais un mail ou tous autre chose sur internet, des que je passe la souri sur la page ou le mail : s'affiche en bas de l'écran le lien (dans la fenêtre d'EDGE). A chaque fois, un fichu lien s'affiche pour me dire "https patati patata".
Je ne veux pas de cette affichage... d'où provient-il ?

2 réponses

Messages postés
4
Date d'inscription
mardi 24 septembre 2019
Statut
Membre
Dernière intervention
25 septembre 2019

Ha ok ? se serait un bug ? je pensais plus a une fonction amorcer par erreur.... si quelqu'un a une idée pour résoudre le souci ?
Messages postés
13573
Date d'inscription
dimanche 10 janvier 2016
Statut
Modérateur
Dernière intervention
27 octobre 2020
3 858
Bonjour

Normalement ce lien apparait selon là où est positionné le pointeur de ta souris...

Si c'est le cas, ce n'est pas un bug, c'est une fonctionnalité des navigateurs....

Par-contre, si comme dans ta capture apparait un lien "sans objet" lorsque tu rédiges une question sur le forum, cela serait un bug... c'est ainsi que j'ai compris ta question....
Messages postés
35703
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
27 octobre 2020
5 569
Salut,
dans la fenêtre d'EDGE
Et avec un vrai navigateur (Firefox par exemple), est-ce que ça te fait la même chose ???

Messages postés
4
Date d'inscription
mardi 24 septembre 2019
Statut
Membre
Dernière intervention
25 septembre 2019

Bonjour,

Oui, cela fait exactement la même chose.... Si cela se produit sur chaque navigateur : peut etre une fonction d'accessibilité de windows ?
qu'en pensez vous ?