Telechargé un paquet sur debian7 [Fermé]

Signaler
-
 jns55 -
Bonjour,

je suis etudiant a esis jessaye de telechargé le paquet drbd8-utils sur debian 7 mais j'ai un message d'erreur "impossible de trouver le paquet drbd8-utils" j'essaye avec plusieurs autre paquet mais j'ai tjrs la mm erreur, quelqu'un pour m'aider?


Configuration: Windows / Chrome 76.0.3809.132

1 réponse

Bonjour,
Parce que Debian 7 n'est plus maintenue et les dépôts ont été transférés dans les archives....
https://wiki.debian.org/fr/DebianWheezy

Il serait temps que tu passes à une version plus récente de Debian.