Écran noir au démarrage avec clignotant dans le coin gauche de l'écran [Fermé]

Signaler
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019
-
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019
-
Bonsoir,

Je vous écris sur le PC de mon mari car le mien est très malade!! Sur mon PC, j'avais Windows 8.1 depuis environ 4 ans... Un bon matin, au démarrage, j'ai eu la fameuse "page bleue" qui me disait qu'il fallait redémarrer... mais le système ne démarrait plus! j'avais beau fermer et rouvrir l'ordi, toujours la page bleue!

J'ai donc décidé d'acheter Windows 10 Pro. J'ai téléchargé le logiciel, je l'ai gravé sur un DVD et j'ai fait l'installation sur mon PC. Tout s'est bien installé, mais au redémarrage... écran noir et clignotant au coin gauche de l'écran! le clignotant finis par disparaître au bout d'un certain temps, mais rien ne se passe. :(

J'ai réinséré le DVD et ai rebooté avec le CD pour me permettre d'aller utiliser l'option Réparer l'ordinateur à partir des pages d'installation de Windows 10. J'ai sélectionné la version 10 à réparer (j'avais le choix entre 10 et 8.1)... Windows m'a dit qu'il faisait des Tentatives de réparations, ce qui a duré un certain temps. Il a redémarré... et j'ai toujours la page noire et le clignotant qui disparaît après un bout de temps.

Que puis-je faire pour régler mon problème? j'ai essayé la plupart des trucs sur le forum, sans succès!

Merci de m'aider rapidement!
Anne-Marie

1 réponse

Messages postés
974
Date d'inscription
vendredi 7 juin 2019
Statut
Membre
Dernière intervention
5 juillet 2020
60
Bonjour.

Appuyer sur les touches Ctrl Alt Suppr
Normalement l'écran apparait, appuyer sur les touches WINDOWS et X
Clic sur Arrêter ou se déconnecter et sur Redémarrer
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019

Bonjour,
malheureusement, ça ne fonctionne pas... le curseur est toujours là...
je vais tenter de réinstaller Windows 10 encore une fois...
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019

En fait, en cliquant sur CTRL ALT SUPPR, ça reboot et la page noire et le clignotant reviennent... je n'ai plus accès à Windows du tout. Lorsque j'allume le PC, je vois la page ASUS et tout le tralala, puis la page noire et le clignotant tout de suite. :(
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019

J'ai formaté le disque C:/ (sur lequel se trouvaient les programmes... mon mari m'avait installé 2 disques; donc, le D:/ contient toutes mes données... ouf!). Je réinstalle maintenant Windows... on verra!
Messages postés
5
Date d'inscription
jeudi 29 août 2019
Statut
Membre
Dernière intervention
30 août 2019

Bon, alors il semble que le formatage du disque ait réglé mon problème! l'installation de Windows s'est faite comme il faut et là, il ne me reste qu'à comprendre pourquoi il ne détecte pas mon réseau! Il me donne comme erreur qu'il ne peut pas trouver le DNS... ou quelque chose du genre!

J'espère quand même que cela pourra donner une autre solution à ceux qui ont le même problème de page noire et de curseur clignotant! Merci quand même de votre aide!