Installation de Windows 10 plante constamment au même moment (PC sans OS)

Fermé
Lacarafe - Modifié le 23 juil. 2019 à 12:11
jfmimi Messages postés 13734 Date d'inscription mercredi 12 décembre 2018 Statut Contributeur Dernière intervention 23 novembre 2022 - 23 juil. 2019 à 15:51
Bonjour/Bonsoir a tous,

Hier matin, j'ai reçu le pc monté sans os et depuis je n'arrive pas a installer l'os de w10 dessus.

Malgré de nombreuses tentatives mon pc plantes lors du début de l'installation lorsque l’écran est noir avec le logo Windows bleu et les ronds de chargement avec aucun autre choix que de l’éteindre de force.

(Je précise Egalement que j'installe w10 via une clé usb bootable)

Que je telecharge w10 via MediaCreationTool, Rufus, adguard, le problème récidive exactement au même moment que ce soit après avoir essayé l'instal sur le disque dur ou sur le ssd.

(J'ai également essayé tout cela avec 2 clé USB différentes pour voir si le problème ne venait pas de la clé mais rien :( USB 2.0 et 3.0 de 16 et 32 GO)

Je n'ai pas encore touché le BIOS étant donné que l'installation se lance puis plante, j'en déduisait (peut être a tort) que le problème ne venait pas de la.

D'après ce que j'ai pus lire sur des sujets traitants de problème similaires, l'alim ou le cpu sont souvent mise en cause. Mais mon pc étant neuf aucune de ces 2 choses ne devrait normal ment posé de problème.

Je ne suis pas très calé niveaux informatique alors vos conseils sont les bienvenue

La config au cas ou la description du problème pourrait aider certains :

Processeur Intel Core i7-9700K - 3.6GHz
Carte mère MSI B360 GAMING PLUS
Mémoire PC Corsair (16Go DDR4 2666 PC21300)
Disque SSD Crucial 500Go M.2
Disque dur interne 3.5" Seagate 2To 7200tr
Carte graphique MSI RTX 2070 ARMOR 8G
Alimentation Fortron (FSP) ATX 650W - 80+ Silver - RAIDER II

Merci d'avance.
A voir également:

2 réponses

jfmimi Messages postés 13734 Date d'inscription mercredi 12 décembre 2018 Statut Contributeur Dernière intervention 23 novembre 2022 1 890
23 juil. 2019 à 13:42
Bonjour
installe linux pour voir si ça vient de windows ou autre
0
Merci de la réponse

Je viens justement d'essayer ce que vous m'avez conseillé avec linux ubuntu et le pc a afficher ceci avant de planter une nouvelle fois :

[Firmware Bug]: TSC_DEADLINE disabled due to Errata; please update microcode to version: 0x52 (or later)

J'en déduis que cela a peut etre un rapport avec le cpu. Comment peut on l'update sans os ni lecteur cd?

Sinon je viens d'essayé avec windows 8.1 pour constater le même problème.
0
jfmimi Messages postés 13734 Date d'inscription mercredi 12 décembre 2018 Statut Contributeur Dernière intervention 23 novembre 2022 1 890
23 juil. 2019 à 15:51
vous pouvez regarder si il existe une mise a jour du bios
sinon c'est garantie
faite marcher la garantie en expliquant le problème
0