Inscription

Résolu
mic - 9 juin 2018 à 03:36
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 - 10 juin 2018 à 04:04
bonjour
je voulais m'inscrire mais impossible de trouver un pseudonyme qui marche cela décourage les gens a s'inscrire
comment trouver un pseudonyme qui fonctionne SVP

20 réponses

jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 03:39
Salut,
tout les Pseudos que tu peu choisir fonctionnent (sauf si déjà pris)
Comment procède tu ?
1
bonjours
oui bien sur
0
bonjour
j'ai essaye Macdesse, soleil, lion, momo, ethio, rien ne marche que faire
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 03:56
Tu as bien accès à cette page ?


0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:06
Je vais essayer de créer un nouveau pour vérification
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
Modifié le 9 juin 2018 à 04:11
OK
donc tu procède ainsi:
Tu rempli tout sauf Pseudo (couleur rosé)
Tu te trouve un Pseudo jusqu'au moment ou il devient vert
et là c'est bon!

0
tout et vert lorsque je fais VALIDER et j'ai ce message en anglais (même pas en français ): ANOTHER ENTITY EXISTS FOR DATA : LION,MACDESSE ECT
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:25
Bon je ré essai
0
Bucheron19500 Messages postés 5 Date d'inscription samedi 9 juin 2018 Statut Membre Dernière intervention 30 avril 2022
9 juin 2018 à 04:30
Là je te répond avec un nouveau compte que je viens de créer .
Donc cela marche .
Je ne vois pas d'où vient ton problème !!?
0
bonjour
peut être que c'est l'endroit ou je suis? ou alors ma connexion?
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:34
Déjà ton post est au mauvais endroit, je te le déplace
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:36
Sous quel navigateur es tu ?

0
bonjour
je suis sur google chrome merci pour votre aide
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:40
Continu à essayer sur cette page en sortant de ce forum
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
Modifié le 9 juin 2018 à 04:43
reprend tout à zéro
sort de notre discussion et dans Chrome : copie ce lien: https://forums.commentcamarche.net/register/

0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:44
On va bien y arriver : j'y mis 3 secondes à m'inscrire

0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 04:57
Je fais une pause

0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
9 juin 2018 à 05:13
Ok tu en est où ?
0
bonjour
j'ai essaye avec internet explore et même résultat et avec le lien qui ma était envoyé
0
bonjour
encore merci pour votre aide. je vais essaye plut art
0
macdess Messages postés 15 Date d'inscription samedi 9 juin 2018 Statut Membre Dernière intervention 17 juin 2018
9 juin 2018 à 13:06
bonjour
j'ai enfin réussis mon inscription .un grand merci a tous (je pense que cela venais de ma connexion car depuis quelques jours il y a des problèmes de réseau. merci encore
0
jeanbern Messages postés 13341 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 24 novembre 2022 5 053
10 juin 2018 à 04:04
Salut,

Alors Bienvenue Macdess !
Content pour toi . ;-))
Deux solutions : soit le si sur cette page était en maintenance (j'ai pas d'écho là dessus)
soit effectivement cela venait de chez toi

Bonne Nuit ou journée (4h00 du matin)
0