[Facebook] Ça lag

Résolu/Fermé
Signaler
-
 vario -
Bonjour,

J'ai un problème sur FB :

Plus je descend dans mon fil d’actualité, plus ça lag sévère alors que j'ai 8Go de ram et une bonne connexion internet
Quelqu'un à t-il une solution à ce problème ?
Merci

3 réponses

Messages postés
128
Date d'inscription
samedi 14 mai 2005
Statut
Membre
Dernière intervention
16 juin 2020
4
Bonjour tu est sur PC fixe?.
regarde la connexion et la bande passante sur ton OS, si tu est avec FREE tu va dans mode avance, Wifi, Radar, Canaux, Scan, ensuite tu regarde le taux d’occupation des bandes passante, et tu note la moins encombrée.
puis tu va dans configuration et tu modifie ton canal par celui que tu as noté.
Enfin tu fait appliquer, OK, et ta connexion devrait revenir a la normal.
regarde aussi par la même occasion le nombre d'appareil qui est connecter.
Est ce que la télé fonctionne aussi sur ta box, car il peu aussi s’agire de la bande passante prise par la Télé que ce soit par CPL par exemple, j'ai le problème quand je suis sur des chaines qui sont en HD et qui me pompe plus de la moitié de ma bande passante.

Voila.
Je suis suis fibré et en rj45 chez moi, que ce soit sur Firefox ou Chromium j'ai de gros soucis aussi. Plusieurs de mes contacts me remontent le même problème. Seul point commun on est chez Orange. Aucuns problèmes sur le reste de la toile. Me suis dis peut être en changeant les DNS, mais non, rien n'y fait. Les vidéos on du mal à se chargées même en basse résolution, et le mur n'affiche plus les miniatures au bout de quelques scrols...
Problème résolu en désactivant l'ipv6 de ma livebox :)