Problème d'ouverture de pages web.

Résolu/Fermé
stephdo29 Messages postés 38 Date d'inscription mercredi 11 septembre 2013 Statut Membre Dernière intervention 5 septembre 2020 - 2 juin 2017 à 13:35
Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 - 10 juin 2017 à 17:48
Bonjour à tous,
J'ai depuis hier matin un problème d'ouverture de page web.
Je suis bien connecté à ma box mais quand j'ouvre une page internet quel que soit le navigateur l'onglet tourne tourne mais rien ne se passe et fini au bout d'un certain temps à m'indiquer : "adresse introuvable" ( et ce pour n'importe quel site).
Connecxion wifi ou ethernet c'est la même.
Mon autre PC portable lui fonctionne très bien ce n'est donc pas un problème de réseau et d'ailleurs mon pc portable qui dysfonctionne est bien connecté aussi.
J'ai fait un ip congfig :

Configuration IP de Windows

Carte Ethernet Ethernet 2 :

Statut du Média. .............: Média déconnecté
Suffixe DNS propre à la connexion ....:

Carte réseau sans fil Connexion au réseau local* 12 :

Statut du média . . . . . . . . .: Média déconnecté
Suffixe DNS propre à la connexion ....:

Carte Ethernet connexion réseau bluetooth :

Statut du média . . . . . . . . .: Média déconnecté
Suffixe DNS propre à la connexion ....:

Carte réseau sans fil wi-fi :

Suffixe DNS propre à la connexion . . . :
Adresse IPv6 de liaison locale . . . . . : fe80::adfd:c849:186a:D 8c8%13
AdresseIPv4 . . . . . . . . . . . . . . . . . .: 192.168.0.41
Masque de sous-réseau . . . . . . . . . .: 255.255.255.0
Passerelle par défaut . . . .. . . . . . . . : 192.168.0.254

Carte tunnel teredo tunneling pseudo-Interface

Statut du média . . . . . . . . .: Média déconnecté
Suffixe DNS propre à la connexion ....:

Carte tunnel isatap.<DD61C424-D539-4E7B-9FC1-96C2D72CB9D6> :

Statut du média . . . . . . . . .: Média déconnecté
Suffixe DNS propre à la connexion ....:

Voilà ce que dit le ping Google:

Envoi d'une requête 'ping' sur www.google.fr [172.217.23.35] avec 32 octets de données :
Réponse de 172.217.23.35 : octets = 32 temps = 44 ms TTL = 52
Délai d'attente de la demande dépassé .
Réponse de 172.217.23.35 : octets = 32 temps = 38 ms TTL = 52
Réponse de 172.217.23.35 : octets = 32 temps = 35 ms TTL = 52
Statistiques ping pour 172.217.23.35 :
Paquets : envoyés =4, reçus = 3, perdus =1 (perte 25%)
Durée approximative des boucles en millisecondes :
Minimum = 35ms , maximum = 44 ms, moyenne = 39 ms

voila pour le ping 8.8.8.8 :

Envoi d'une requête ´ping' avec 32 octets de données :
Réponse de 8.8.8.8 : octets = 32 temps = 71 ms TTL =58
Réponse de 8.8.8.8 : octets = 32 temps = 26 ms TTL =58
Réponse de 8.8.8.8 : octets = 32 temps = 27 ms TTL =58
Réponse de 8.8.8.8 : octets = 32 temps = 35 ms TTL =58

Statistiques ping pour 8.8.8.8 :
Paquets envoyés = 4, reçus = 4, perdus = 0 (perte 0%)

Durée approximative des boucles en millisecondes :
Minimum = 26 ms, Maximum = 71 ms, moyenne = 39 ms

Je vous remercie par avance de me trouver une solution

Cordialement

Sephdo29
A voir également:

1 réponse

Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 588
2 juin 2017 à 14:06
salut

si tu as Avant de s'installe le.

--
0
stephdo29 Messages postés 38 Date d'inscription mercredi 11 septembre 2013 Statut Membre Dernière intervention 5 septembre 2020
2 juin 2017 à 14:18
Un peu dangereux de désinstaller Avast non ?
0
Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 588 > stephdo29 Messages postés 38 Date d'inscription mercredi 11 septembre 2013 Statut Membre Dernière intervention 5 septembre 2020
2 juin 2017 à 17:59
Déjà test sans.
0
Bon et bien après une 2eme mise à jour de mon antivirus le problème est résolu
0
Malekal_morte- Messages postés 180242 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 588 > Stephdo29
10 juin 2017 à 17:48
ça roule, bon WE :)
0