Problème Wifi sous Windows 10 avec débit entrant important

Fermé
Signaler
Messages postés
119
Date d'inscription
lundi 23 février 2009
Statut
Membre
Dernière intervention
25 octobre 2016
-
Messages postés
119
Date d'inscription
lundi 23 février 2009
Statut
Membre
Dernière intervention
25 octobre 2016
-
Bonjour tout le monde,

Depuis quelque jours la connexion wifi de mon saute pour plusieurs raisons :
- quand le niveau de batterie de mon pc est bas
- quand le débit entrant est assez important

Cela concerne uniquement mon pc car mon téléphone et les autres appareil en wifi n'ont pas de problème.

Ce qui est étonnant c'est que la carte réseau détecte mon réseau mais ne s'y connecte pas et quand je clique sur "connecter", j'ai le message comme comme quoi le PC n'arrive pas à ce connecter.

J'ai essayé l'utilitaire Windows qui donne le conseille qui ne marche jamais c'est à dire de débrancher la box internet.
De plus je n'arrive pas à décelé si la carte réseau est défectueuse.

Qui a une idée ?

Merci à vous.

2 réponses

Messages postés
7
Date d'inscription
mardi 16 juillet 2013
Statut
Membre
Dernière intervention
15 juin 2017

Salut !

Alors, déjà, il y a plusieurs pistes, j'ai eu un problème similaire au tien (sous win 10 aussi), c'était la carte wifi (pc portable) qui déconnait... Mais ça peut très bien être le système, les problèmes de wifi sont très connus sous win 10... Si tu as la possibilité, tente un gros téléchargement sous Ubuntu par exemple (sur une clé USB bootable (liveUSB), ou autre linux, on sait jamais...
D'ailleurs, quelle box internet as-tu ? Perso j'avais un problème avec ma freebox v6 et mon S5, tous les autres appareils en wifi fonctionnaient mais ce téléphone n'arrivait pas à se connecter... Finalement c'était un problème de config de la box, j'avais déréglé un param dans la config du wifi 5Ghz et mon téléphone essayait toujours de se connecter au 5Ghz, alors que les autres appareils était sur le wifi 2,4Ghz sans problème...

Bon courage ! :)
Messages postés
119
Date d'inscription
lundi 23 février 2009
Statut
Membre
Dernière intervention
25 octobre 2016
23
je suis sous freebox v6 aussi, j'ai regardé les fréquence de sur mafreebox, et essayé le démarrage sous linux.

Merci, je vous tiens au courrant.
Messages postés
119
Date d'inscription
lundi 23 février 2009
Statut
Membre
Dernière intervention
25 octobre 2016
23
Salut tout le monde,

Je m'excuse du temps pour répondre, j'ai eu un peu de mal à créer la clé usb de démarrage.
J'ai fait tourner mon pc sous linux toute une soirée et je n'est eu aucune coupure du Wifi. Ce qui laisse penser que le problème vient bien de Windows.

Qui a une idée de ce que je peux faire maintenant ?