Ordinateur bloqué au démarage

Résolu/Fermé
dentfree
Messages postés
104
Date d'inscription
mardi 15 novembre 2011
Statut
Membre
Dernière intervention
22 mai 2022
- 7 juin 2016 à 15:18
poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
- 3 sept. 2016 à 11:02
Bonjour, je possède un pc alienware, mais ce dernier reste bloqué au démarrage, je ne sais pas pourquoi, d'ou ma venu ici :).

Voici ce qui est affiché à l'écran


Quelqu'un aurait t-il une solution?

7 réponses

poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
10 900
8 juin 2016 à 20:31
Teste la pile, elle devrait être à 3.2 volts....si la tension est moindre, change-la, et dis-moi ensuite si des pbs se manifestent de nouveau....
@+

1
dentfree
Messages postés
104
Date d'inscription
mardi 15 novembre 2011
Statut
Membre
Dernière intervention
22 mai 2022

9 juil. 2016 à 12:20
désolé de mettre autant de temps à répondre mais le problème est résolu!!! Merci beaucoup
0
poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
10 900
7 juin 2016 à 16:25
Bonjour...

Portable ou fixe ?
Essaie d'entrer dans le bios en mitraillant F2 ou Del ( = Suppr) dès la mise sous tension...si tu y arrives, mets les valeurs par défaut ( load default settings"), valide et sors du bios pour démarrer...
0
dentfree
Messages postés
104
Date d'inscription
mardi 15 novembre 2011
Statut
Membre
Dernière intervention
22 mai 2022

7 juin 2016 à 17:08
pc fixe, pas moyen d'entrée dans le bios :/
0
poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
10 900
7 juin 2016 à 18:10
J'ai proposé F2 ou Suppr, mais il peut falloir pianoter une autre touche, ce n'est pas toujours la même selon les bios...et il faut mitrailler dès la mise sous tension, AVANT d'avoir cet écran....
Sinon, te sens-tu d'enlever la pile de la carte mère ?
Tu peux aussi essayer de débrancher la machine, de garder le bouton de mise en route appuyé pendant 30 secondes, de rebrancher et de démarrer....
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dentfree
Messages postés
104
Date d'inscription
mardi 15 novembre 2011
Statut
Membre
Dernière intervention
22 mai 2022

8 juin 2016 à 19:27
la solution de la pile est la bonne merci :) le pc démarre normalement.

Petite question, ce pc avait des soucis avant, le problème précédent pouvait être rétablie en essayant plusieurs fois de le démarrer. donc si je change la pile, cela résoudra ce problème?

Autre chose, il arrive que le pc plante sur le bureau, plus rien ne bouge. Es-ce aussi à cause de la pile? j'aurais plus pensé au DD défectueux?
0
poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
10 900
9 juil. 2016 à 12:21
Content pour toi...mais comment as-tu fait ?
Ca peut servir à d'autres...;)
@+

0
dentfree
Messages postés
104
Date d'inscription
mardi 15 novembre 2011
Statut
Membre
Dernière intervention
22 mai 2022

3 sept. 2016 à 10:21
oui tout etait a cause de la pile
0
poupougne13
Messages postés
43755
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
3 mars 2022
10 900
3 sept. 2016 à 11:02
Ok....content pour toi !
Cdt,
@+

0