Messagerie "mail" de El Capitan 10.11.4

Résolu/Fermé
Signaler
Messages postés
1
Date d'inscription
dimanche 24 avril 2016
Statut
Membre
Dernière intervention
26 avril 2016
-
 Draig1954 -
Bonsoir tout le monde,
J'ai un petit problème, pas grave, juste achalant et j'aimerais savoir comment m'en débarrasser, donc, je solicite votre aide s'il vous plait.
Depuis la dernière mise à jour de "El Capitan version 10.11.4", chaque fois que j'ouvre ma messagerie "Mail" ce message apparait:

(Modules incompatibles désactivés
Mail a désactivé les modules suivants:
Emoticons
Contacter les éditeurs de ces modules pour en obtenir des versions compatibles avec Mail 9.3)

Je ne sais pas comment faire disparaitre ce message et en plus, dans le dossier des logiciels incompatibles, il n'y a rien???? Je ne me souviens même pas avoir téléchargé un logicile d'émoticons, je ne m'en sert jamais sur mon iMac. Quelqu'un sait comment je peux faire disparaitre cette fenêtre pour de bon ?

Merci à l'avance de m'aider.
p.s. Sur mon iPad ou mon iPhone ce message n'apparait pas à l'ouverture de Mail, juste sur mon iMac.

1 réponse

Messages postés
39182
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
19 janvier 2022
11 379
Bonjour,

Depuis le Finder, va dans le menu "Aller / Aller au dossier..."

dans la zone de saisie colle ceci :

~/Bibliothèque/Mail




et valide.

Tu es maintenant dans le dossier Mail de ta Bibliothèque.

Tu vois 2 dossiers nommés Bundles dont l'un est marqué (disabled)

Inspecte ces 2 dossiers pour voir si tu as un plug-in dedans, si oui, vire le.

Cordialement

EDIT :

PS : si ce module est "venu tout seul", il faudrait faire un scan avec MalwareBytes pour Mac, il pourrait s'agir d'un adware...

https://www.commentcamarche.net/faq/42627-supprimer-adwares-publicite-indesirable-scams-mackeeper-sous-mac-os-x



Bonne Journée :-) - Francis
Indiquez toujours votre configuration système exacte et lisez intégralement la réponse donnée
0
Gros merci Francis! Tu as réglé mon problème de fenêtre dans Mail. Je t'en suis extrèmement reconnaissante

Draig1954
0