Mon PC s'allume seul lorsqu'on le branche [Résolu/Fermé]

Signaler
Messages postés
155
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
20 avril 2019
-
 Utilisateur anonyme -
Bonjour,

J'ai acheté un ordinateur qui est arrivé la semaine dernière et j'ai constaté que lorsqu'on le branche au secteur, il "s'active" (lumière + bruit) pendant quelques secondes puis s'arrête. Et cela même lorsque le bouton de derrière ON/OFF est en position arrêt. Je précise qu'au démarrage, aucun message ne m'avertit d'un mauvais fonctionnement, il démarre simplement.

Alors voilà question toute bête : Est-ce normal ? (peut-être est-ce une nouvelle fonctionnalité sur les nouveaux ordi ? (je ne pense pas))
Est-ce dangereux ?
Et que faire ? Contacter le service client ? Peut-être faut-il paramétrer quelque chose dans le BIOS ?

1 réponse


Est-ce que tu vois le logo Windows ? Il se passe quelque chose sur ton écran?
Utilisateur anonyme
Enfait ce que je n'ai pas compris c'est: est-ce que tu réussi a boot windows? Pas seulement sous secteur, mais dans tous les cas, est-ce que sa fonctionne?
Messages postés
155
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
20 avril 2019
11
Je ne pense pas qu'une vidéo te donnerai plus d'informations que je t'ai donné :)

L'ordinateur fonctionne parfaitement, il n'a aucun problème, tout se lance nickel et rapidement. Le seul hic, c'est lorsque je branche le câble d'alimentation à une prise sur le secteur, il se passe la même chose que quand je veux le démarrer, à la différence que je n'ai appuyer sur aucun bouton et qu'il s’arrête au bout d’environ 5s.
Ca à peut-être un rapport avec le bios.
Je vais réessayer de l'éteindre, débrancher et redémarrer, et je reviens dans 1 min ;)
Utilisateur anonyme
J'ai eu un problème semblable: Le PC ne démarre pas, seulement la lumiere et le ventirad qui tourne... Tu peux essayer de démonter le PC, derrière la carte mère, il y a une petite batterie, comme dans une montre tu l'enlève 1 minutes ou 2 et tu la remet, remonte le pc.
Messages postés
155
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
20 avril 2019
11
Re,

Hic résolu, ça ne le fait plus, j'ai essayer de le brancher/débrancher avec le bouton on/off une fois on une fois off, et cette fois ci le PC s'en moque. C'est bizarre, mais je vais pas me plaindre c'est devenu normal :)

Merci quand même ^^
Utilisateur anonyme
Sa fait plaisir :) C'est tout de même bizzare mdr