Les icones sur le bureau et le menu démarer n

Fermé
lau871
Messages postés
5
Date d'inscription
lundi 30 juillet 2007
Statut
Membre
Dernière intervention
30 juillet 2007
- 30 juil. 2007 à 11:04
 Utilisateur anonyme - 30 juil. 2007 à 11:27
Bonjour à toutes et tous,

Voilà je suis confronté à un problème avec Windows Xp :

Mon Pc à planté lors d'une application sur Adobe photoshop, j'ai fait reset et là tout s'allume corectement mais j'ai beau cliquer sur les différents icones , un petit sablier s'affiche une seconde puis plus rien ne se passe, rien ne veut fonctionner !!
le pire c'est qu'avec les autres utilisateurs , tout va corectement , je ne comprend pas , pourriez vous m'aider ?

D'avance un grand merci

2 réponses

Utilisateur anonyme
30 juil. 2007 à 11:21
Salu tà toi,
Démarre en mode sans échec, pour voir si ça le fait...
https://leblogdeclaude.blogspot.com/2007/04/informatique-rebooter-xp-en-mode-sans.html
Ensuite, si c'est ok en mode sans échec---->
à mon avis il essaye de terminer une tâche qu'il n'a pas pu finir, et ne veut pas te donner la main...il cherche probablement à récupérer des fichiers qu'il ne trouve plus....
fais ctrl+ alt+del
cherches un processus en cour de Adobe.
https://leblogdeclaude.blogspot.com/2007/07/comment-stopper-un-service.html
0
lau871
Messages postés
5
Date d'inscription
lundi 30 juillet 2007
Statut
Membre
Dernière intervention
30 juillet 2007

30 juil. 2007 à 11:24
merci de ton aide, je vais essayer...et je te tiens au courant
0
Utilisateur anonyme
30 juil. 2007 à 11:27
pas de soucis, a+.
0