Mon pc ne tourne pus [Fermé]

Signaler
Messages postés
2
Date d'inscription
dimanche 21 février 2016
Statut
Membre
Dernière intervention
23 février 2016
-
Messages postés
3148
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
13 juin 2020
-
Bonjour, suite à un nettoyage et à du câble management, mon pc ne veut pus rien savoir, j'ai vérifié toute mes connectique, j'ai essayé une autre alimentation pensent que mon alim se serait mis en sécu, j'ai enlevé la pile de ma cm et remis, jai fait un clear cmos riens n'i fait.

Configue

Boitier zalmann z11 +
Carte mère msi 970 gaming
Processeur and fx 8350 black édition 4.0 GHz
Mémoire vive corsaire hyperx fury 8go 1600 MHz
Carte graphique Asus gtx 660oc 2go drr5
Alimentation lepa 700 M max bron 700w

Le voyant de ma carte graphique et allumer quand je branche ma toure mais rien ne se passe quand j'appuie sur le bouton ou même toucher le power sw avec un tournevis

Doije changé ma carte mère ?
Merci de vos réponses

1 réponse

Messages postés
3148
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
13 juin 2020
534
Bonjour,

Test en ne branchant que le minimum : Une RAM et le HDD rien d'autre.
Test avec une autre alim.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57050 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
dimanche 21 février 2016
Statut
Membre
Dernière intervention
23 février 2016

bonjour j'ai déjà essayer et riens ne se passe comme si il y avait pas de jus, ma carte mère et encore sous garantie je vais la renvoyer et voir se qu'ils vont me dire
Messages postés
3148
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
13 juin 2020
534 >
Messages postés
2
Date d'inscription
dimanche 21 février 2016
Statut
Membre
Dernière intervention
23 février 2016

Si avec une autre alim tu n'as rien, dans ce cas oui fait un retour SAV. Bon courage.