Session avec privilege gestionnaire [Fermé]

Signaler
-
 saroyan -
Bonjour,
depuis windows 10 , je ne peux plus lancer le jeux CivilizationIV. message : accés refusé : ouvrir une session avec privilege gestionnaire et réessayer.
J'ai aussi essayé de lancer en tant qu'administrateur mais ça ne fonctionne pas non plus.
Merci de votre aide


1 réponse

Messages postés
285
Date d'inscription
lundi 27 juillet 2015
Statut
Membre
Dernière intervention
24 septembre 2018
142
Bonjour,

Je n'ai eu windows 10 que depuis 24h, cependant je dirais qu'il y a deux solutions :

- Dans "gestion de l'ordinateur" / utilisateurs et groupe locaux / clic droit sur ton utilisateur / Propriétés

vérifie si tu peux ajouter dans le groupe "utilisateurs avec pouvoirs" et/ou "administrateurs". il n'y a pas de groupe "session avec privilege gestionnaire" dans windows 7 mais ptet dans le 10... a voir

- Réinstalle ton jeu et prie pour qu'il n'y ai pas d'incompatibilités :p
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60428 internautes nous ont dit merci ce mois-ci

Messages postés
285
Date d'inscription
lundi 27 juillet 2015
Statut
Membre
Dernière intervention
24 septembre 2018
142
Sinon civilization : beyond earth est pas mal non plus :)
>
Messages postés
285
Date d'inscription
lundi 27 juillet 2015
Statut
Membre
Dernière intervention
24 septembre 2018

retour à 8.1 fait
vous pouvez clore la question
merci
Messages postés
1
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
21 septembre 2015

sous Windows7 ça me fait la même chose. Tous les Windows sont concernés apparemment! Pour ma part j'ai réglé le problème. Le souci vient des mises à jour automatiques. Voici ce que j'ai fait pour Windows 7:
1- démarrer 2- panneau de configuration 3- Programmes 4- Afficher mises à jour 5- là il faut choisir la mise à jour concernée (K3086255 en ce qui me concerne) 6- désinstaller et on vous demande ensuite de redémarrer. 7- Relancer votre jeu.

Si ça persiste c'est que vous n'avez pas supprimé la bonne mise à jour
Messages postés
1
Date d'inscription
vendredi 25 septembre 2015
Statut
Membre
Dernière intervention
25 septembre 2015
>
Messages postés
1
Date d'inscription
lundi 21 septembre 2015
Statut
Membre
Dernière intervention
21 septembre 2015

Bonjour

J'ai tout fait comme indiqué hier, et ça a marché, et ce matin rebolote ça ne marchait plus bien que la mise à jour en question ait bien été supprimée....
bonjour alors refaite la même chose car la mise a jour a dû se réinstaller à votre insu. Par contre après le redémarrage il faut désactiver les mises à jour. Pour cela:
1- cliquer sur démarrer
2- tous les programmes
3- windows update
4- modifier les paramètres
5- ne jamais rechercher des mises à jour