Plus de connection internet (via ethernet ou wifi) [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015
-
Messages postés
19273
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
25 octobre 2020
-
Je dispose d'un PC sous windows 8.1 qui fonctionnait bien jusqu'à récemment et qui subitement (après une màj Windows peut-être) n'a plus de connection internet, bien que la box ADSL offre des connections aux smartphones, tablettes et autres PC.
ipconfig /all indique :
-------------------------------------------------------------------------------
Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : SAMSUNG
Suffixe DNS principal . . . . . . :
Type de noeud. . . . . . . . . . : Hybride
Routage IP activé . . . . . . . . : Non
Proxy WINS activé . . . . . . . . : Non

Carte réseau sans fil Connexion au réseau local* 12 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte virtuelle directe Wi-Fi Micros
oft
Adresse physique . . . . . . . . . . . : 12-B7-C3-60-76-F0
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte réseau sans fil Connexion au réseau local* 13 :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Carte virtuelle de réseau hébergé Mi
crosoft
Adresse physique . . . . . . . . . . . : 52-B7-C3-60-76-F0
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Connexion réseau Bluetooth :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Périphérique Bluetooth (réseau perso
nnel)
Adresse physique . . . . . . . . . . . : 50-B7-C3-60-76-F1
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui

Carte Ethernet Ethernet 2 :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Contrôleur Realtek PCIe GBE Family
Adresse physique . . . . . . . . . . . : B8-88-E3-FF-B6-AA
DHCP activé. . . . . . . . . . . . . . : Non
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::1aa:d061:7814:431d%4(préféré)

Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.30(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.255.0
Passerelle par défaut. . . . . . . . . : 192.168.1.1
IAID DHCPv6 . . . . . . . . . . . : 498632931
DUID de client DHCPv6. . . . . . . . : 00-01-00-01-1A-02-0F-07-B8-88-E3-FF-B6
-AA
Serveurs DNS. . . . . . . . . . . . . : 208.67.222.222
208.67.220.220
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Carte réseau sans fil Wi-Fi :

Statut du média. . . . . . . . . . . . : Média déconnecté
Suffixe DNS propre à la connexion. . . : home
Description. . . . . . . . . . . . . . : Carte réseau sans fil Qualcomm Ather
os AR9485WB-EG
Adresse physique . . . . . . . . . . . : 50-B7-C3-60-76-F0
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
------------------------------------------------------------------------------
Est-ce que quelqu'un peut m'indiquer la solution de ce problème ?
Merci d'avance,

Pitot14 :-)

1 réponse

Messages postés
793
Date d'inscription
vendredi 12 juin 2015
Statut
Membre
Dernière intervention
19 octobre 2019
302
Bonjour,

Avez-vous redémarré votre PC ?

Faite un ping google.fr et donner le résultat.

Vous pouvez essayer de faire un ipconfig /release puis ipconfig/ renew pour réattribuer une adresse ip.


Messages postés
2
Date d'inscription
jeudi 16 juillet 2015
Statut
Membre
Dernière intervention
18 juillet 2015

Merci,

cela n'a pas fonctionné, en revanche je suis revenu au précédent point de restauration, j'ai redémarré et ai récupéré ma connection.
Merci quand même
Messages postés
19273
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
25 octobre 2020
3 828
Slt

Dans ce cas, passe le sujet en résolu

Ps : le wifi n'était connecté à rien et la carte Ethernet avait une config manuelle dont on ne peut pas savoir si elle était compatible avec ton système