Impossible de réactiver le service audio. Windows 8. [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016
-
Messages postés
1
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
21 mai 2015
-
Bonjour, depuis dimanche soir j'ai un problème sur mon ordinateur qui a windows 8, le son ne marche plus. Il y a un cercle rouge avec une croix rouge sur l'icone de son, et cette icone indique "Service Audio non actif." J'ai donc fait des recherches pour résoudre ce problème. Je suis donc allée sur mon ordinateur dans "service", puis j'ai voulu démarrer le paramètre Windows, mais cela ne marchais pas, ca charge pendant 2 secondes, puis ca affiche : "Erreur 0x800706cc : Le point final est un doublon", alors j'ai refait des recherches et j'ai vu beaucoup de cas similaire au miens ; ce problème était du à l'antivirus AVG que j'ai également. D'après ce que j'avais compris AVG avait mis en quarantaine le son, du coup j'ai essayer de faire ce que l'ont me disais, mais je n'ai rien trouvé dans la quarantaine par rapport au son. Du coup j'ai décider de désinstallé AVG et de redémarrer mon ordi. Mais le problème est toujours là ! Pouvez vous m'aidez? ca fait 2 jours que je passe mon temps libre a essayer de régler ce problème. Je suis désespérée ! car sans son, mon ordi ne sert plus a rien, car je l'utilise surtout pour regarder des films et des éries !

3 réponses

Messages postés
14
Date d'inscription
samedi 19 avril 2014
Statut
Membre
Dernière intervention
20 mars 2017
5
Essaie peux-etres avec driver booster et fait un scan, c'est peux etres le pilote audio
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

C'est ce que j'ai pensée, du coup la je suis entrain de réinstallé le pilote audio, en espèrent que cela marche
Messages postés
1
Date d'inscription
jeudi 21 mai 2015
Statut
Membre
Dernière intervention
21 mai 2015

S'il vous plait j'ai eu le même probléme exactement le même et j'ai eu le même reflex de desinstaller AVG..mais le probléme persiste,pouvez vous me dire qu'avez vous fait exactement?
Messages postés
28242
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
27 janvier 2021
3 587
Bonjour,
Sur quel ordinateur le problème, marque, modèle, type, références exactes ?
Windows 8 32 ou 64 bits ?
Cdlt.
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

C'est un ordinateur portable de marque DELL Inspiron 17 (3737)
windows 8 64 bits
Messages postés
28242
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
27 janvier 2021
3 587
Ok, commencer par vérifier si le service Audio Windows est activé.
Je ne connais pas Windows 8, possible que la procédure soit différente !
Démarrer, dans la barre de recherche, taper Services.msc (petites roues dentées) puis cliquer sur le fichier du même nom dans la fenêtre, rechercher Audio Windows et contrôler par rapport à l'image, la configuration doit être identique.

@+
Messages postés
28242
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
27 janvier 2021
3 587 >
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

Très bonne question et je suis bien embêté pour y répondre n'ayant jamais utilisé Dropbox !
Je vais consulter et te donnerai mes impressions.
Cela à l'air pas mal, mais en fonction de ce que tu as en quantité à stocker et au-delà d'une certaine capacité, c'est payant !
Je te passe un lien qui devrait rendre service, regarde Sauvegarder ses données gratuitement.
@+
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

d'accord merci, je vais aussi me renseigner sur Dropbox. Et je pense que les fichiers vraiment important je vais aussi les mettre sur une clef usb pour être certaine de pas les perdres
Messages postés
28242
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
27 janvier 2021
3 587 >
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

Regarde la réponse au-dessus, j'ai modifié.
@+
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

J'ai restaurer mon ordinateur, et le son marche de nouveau parfaitement ! un énorme merci à vous !
Messages postés
28242
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
27 janvier 2021
3 587 >
Messages postés
11
Date d'inscription
mardi 12 mai 2015
Statut
Membre
Dernière intervention
21 mars 2016

De rien, content pour vous(toi), bonne continuation et à plus tard....................peut-être !
Cordialement.