Connexion Macbook pro sous Yosemite à une TV HD

[Résolu/Fermé]
Signaler
Messages postés
73
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
17 mai 2016
-
Messages postés
20
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
18 février 2016
-
Bonjour, je viens de m'acheter un câble VGA/HDMI pour connecter mon Macbook pro (de 2011), à ma TV, j'ai adaptateur pour brancher mon ordi à la prise VGA.
Mais déjà mon ordi ne reconnait pas ma tv (dans le réglages système elle n'apparait pas), et quand je branche le câble mon écran d'ordi devient brièvement bleu, mais après il redevient normal et rien ne s'affiche sur ma TV.
Mes câbles sont neufs, help, avez vous une solution ??

1 réponse

Messages postés
20
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
18 février 2016

Bonjour,

Essaie ça!

https://www.youtube.com/watch?v=H1D9ucqTYa0

Salut
Messages postés
73
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
17 mai 2016
10
Euh non mais si je met un message pour demander de l'aide sur ce forum, c'est que j'ai besoin de plus qu'un tuto de branchement pour gros débutant !!!! .. merci de me prendre pour une idiote, si c'est pour poster des messages comme ça, abstenez-vous svp.
Messages postés
20
Date d'inscription
dimanche 6 octobre 2013
Statut
Membre
Dernière intervention
18 février 2016
>
Messages postés
73
Date d'inscription
jeudi 17 février 2011
Statut
Membre
Dernière intervention
17 mai 2016

Hé bien c'était pas pour insulter... :)