Problème pour copier/coller un lien

Fermé
alainchero Messages postés 145 Date d'inscription jeudi 18 décembre 2008 Statut Membre Dernière intervention 19 octobre 2016 - 19 janv. 2015 à 15:38
C-Claire Messages postés 4014 Date d'inscription samedi 8 novembre 2014 Statut Membre Dernière intervention 3 octobre 2016 - 20 janv. 2015 à 12:03
Bonjour,
je souhaite transférer le lien d'un téléchargement à un ami dans une messagerie privée d'un forum. J'ai obtenu ce lien à partir de Wetransfer. Si je clic sur le lien, j'obtiens, sans problème, la page d'accueil pour le téléchargement du fichier. Si je fais un copier/coller du lien de téléchargement à partir de la messagerie vers Internet Explorer : impossible de trouver le fichier. J'ai fait un copier/coller du lien dans un document Word puis du document Word vers le navigateur : adresse introuvable.
De plus après avoir copié le lien dans la messagerie privée, lorsque je veux envoyer le message, j'ai toujours le message:

'Votre envoi a été modifié du fait de la présence de balises HTML non valides dans le corps du texte. Les balises non valides ont été supprimées. Veuillez réviser le message et l'envoyer quand il vous satisfera.'

Et

'Correct the highlighted errors and try again.'

Par avance, merci pour votre aide.

2 réponses

Raymond PENTIER Messages postés 56848 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 2 décembre 2022 17 182
20 janv. 2015 à 04:55
Eviter les copier-coller sur un lien.
Il est tout aussi rapide et facile de refaire ce lien ...
5
alainchero Messages postés 145 Date d'inscription jeudi 18 décembre 2008 Statut Membre Dernière intervention 19 octobre 2016 2
20 janv. 2015 à 11:30
Bonjour,
merci pour la réponse, mais j'avais essayé de saisir le lien mais le résultat est le même. Par contre j'ai fait un test avec ma messagerie (Thunderbird) et celle de ma femme (Outlook) en faisant un copier/coller du même lien et là il n'y a aucun problème : l'envoi se fait sans problème et à la réception le lien fonctionne.
0
C-Claire Messages postés 4014 Date d'inscription samedi 8 novembre 2014 Statut Membre Dernière intervention 3 octobre 2016 2 145
20 janv. 2015 à 11:34
Bonjour,

Les messageries privées de nombreux forums sont soumises à la politique du gestionnaire qui peut automatiser un filtrage selon les balises contenues dans le lien afin d'éviter toute pollution.
Je ne serais pas surprise que WeTransfer en fasse partie comme souvent les sites qui servent d'intermédiaires.

C-Claire
0
alainchero Messages postés 145 Date d'inscription jeudi 18 décembre 2008 Statut Membre Dernière intervention 19 octobre 2016 2 > C-Claire Messages postés 4014 Date d'inscription samedi 8 novembre 2014 Statut Membre Dernière intervention 3 octobre 2016
20 janv. 2015 à 11:53
bonjour,
merci pour la réponse. Mais quelle est la solution pour contourner le problème.
0
C-Claire Messages postés 4014 Date d'inscription samedi 8 novembre 2014 Statut Membre Dernière intervention 3 octobre 2016 2 145 > alainchero Messages postés 145 Date d'inscription jeudi 18 décembre 2008 Statut Membre Dernière intervention 19 octobre 2016
20 janv. 2015 à 12:03
Tu ne peux pas demander à la personne son e-mail perso (externe au forum) ?
Sinon, tu peux essayer par https://www.cjoint.com/ ou alors des services alternatifs comme Dropbox par exemple.

C-Claire
0