Pc portabe qui ne s'allume plus suite a une mise a jour

[Résolu/Fermé]
Signaler
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015
-
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015
-
bonjour à tous, voici mon souci hier soir mon asus g53sx sous win 7 fonctionnait très bien, pas de virus à ma connaissance je fait souvent des scans, puis quand je l'ai éteint il faisait une mise a jour puis c'est éteint normalement.

aujourd'hui hui je l'allume, écran noir, ventilation fonctionne, disk dur tourne je crois, les touche de mon clavier s'allume, je peut jour avec verrou numérique et maj.
pas de son je débranche la batterie , rebranche rien même sur le secteur.
j'ai juste remarqué qu'il se m'était en veille quand je baisser l'écran, fonction que j'ai désactivé avant. bizzar ^^

help me plz !!!

4 réponses

Messages postés
255
Date d'inscription
jeudi 29 mai 2014
Statut
Membre
Dernière intervention
26 octobre 2015
82
y a l'ecran de choix "preboot" qui apparait
un truc du genre http://h10025.www1.hp.com/ewfrf-JAVA/Doc/images/891/c01413989.jpg
ou du genre http://wolfaryx.fr/wp-content/uploads/demarrage-vers-le-bios.gif
Messages postés
355
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
23 février 2015
42
il ne t affiche meme pas le logo de la carte mere ???
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015

Rien du tout, écran noir
Messages postés
355
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
23 février 2015
42
peuttetre un bug de la carte graphique et t il encore sous garantie
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015
>
Messages postés
355
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
23 février 2015

Non malheureusement, javais pense à une mauvaise installation de la mise à jour Windows ? Non si je me trompe complètement dite le ^^
Messages postés
14
Date d'inscription
jeudi 12 juin 2014
Statut
Membre
Dernière intervention
13 juin 2014

J'ai eu récemment le meme problème alors il faut que tu débranche la pile de la carte mére qui se trouve soit en dessous du clavier soit en dessous de la carte mére c'ette pile ressenble a une pile de montre une pile plate il faut que tu la débranche pour la reffroidir et que tu la rebranche et ca va fonctionner
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015

Je vais essayer mais je suis pas très alaise pour démonter un pc portable
Messages postés
355
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
23 février 2015
42
si sa serait la pile du bios le pc ferait de peutit bip :/
Messages postés
14
Date d'inscription
jeudi 12 juin 2014
Statut
Membre
Dernière intervention
13 juin 2014

Si elle est en dessous du clavier tu a juste a déviser la petite coque derrier et tu trouveras un vise avec un logo d'un clavier tu la dévise puis tu reviens devant et au dessus du clavier tu doit avoir des petits "'clips" tu les déclips et c'est bon
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015

Non je peut pas le démonter moi même, tantpis je vais l'amener à un réparateur, je vous remercie pour vos réponses je metterai le sources du problème sur ce sujet sa pourra peut-être aider
Messages postés
355
Date d'inscription
lundi 30 décembre 2013
Statut
Membre
Dernière intervention
23 février 2015
42
oui tu fait bien car ses tres fragile a linterieur un mauvais jeste et pofff on se retrouve avec plus rien
Messages postés
60
Date d'inscription
vendredi 2 mars 2012
Statut
Membre
Dernière intervention
18 septembre 2015

carte graphique qui a griller avec la carte mère, donc achat nouvel appareil